Le texte validé sur plusieurs topics disparaît quand on retourne sur les suivis!

Résolu
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
-
Messages postés
101980
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 janvier 2022
-
Bonjour,
Exemple :

Et parfois la page n'existe plus !
Merci et bonne journée.

L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges

7 réponses

Messages postés
34738
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
28 janvier 2022
4 007
Bonjour,
Je viens d'avoir le même souci... et puis finalement le message était bien là après refresh de la page
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
12 106
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
12 106
Oui bizarre parfois le texte revient avec F5 !
Ou en retournant plusieurs fois sur le topic en question.
Messages postés
31825
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 janvier 2022
2 861
Bonjour,

On a un esclave en grève (un serveur qui est débranché) ; ça devrait revenir à la normale d'ici peu si ce n'est pas encore le cas.
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
12 106
Salut,
Merci,
Pour l'instant ça fonctionne correctement.
Messages postés
8809
Date d'inscription
vendredi 13 juin 2003
Statut
Membre
Dernière intervention
28 janvier 2022
456
Salut !

Encore quelques pertes et réapparitions au moment où je rédige ce message !

Je suppose que la grève est un peu plus longue que prévue ;-p
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
12 106
Ça recommence à l'instant après plusieurs heures sans problèmes.
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
12 106 >
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022

Bon aujourd’hui ça fonctionne (du moins pour l'instant).
Je repasse le topic en résolu.
Messages postés
7526
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
28 janvier 2022
3 855
Salut !

Et c'est reparti pour un tour ! Même problème !
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
12 106
Salut,
Chez moi ça fonctionne correctement.
Messages postés
31825
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 janvier 2022
2 861
Bonjour,

Il y a bien eu un souci ce matin mais c'est corrigé depuis. Nous surveillons.
Messages postés
31185
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
28 janvier 2022
12 106
OK.
Merci.
Messages postés
4993
Date d'inscription
jeudi 19 décembre 2019
Statut
Contributeur sécurité
Dernière intervention
28 janvier 2022
719
Salut ,

ça me le fait depuis plusieurs jours , je suis obligé de fermer firefox , ré-ouvrir , vider l'historique / caches / cookie / etc .. refermer et ré-ouvrir pour voir mes messages .

De plus , sur le côté droit , mon intervention n'apparait qu'après plusieurs changement de pages

Content de voir que je ne suis pas le seul ; )

PS:
Il y a bien eu un souci ce matin mais c'est corrigé depuis. Nous surveillons. 


La dernière fois , c'était à 11H15

Messages postés
31825
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 janvier 2022
2 861
Salut,

Inutile de contorsionner Firefox, ça ne règle pas le problème vu que ça vient de chez nous. C'est un souci de réplication des messages sur les serveurs. Tant qu'ils ne sont pas réécrit partout, dès fois tu les vois, des fois ils sont absents.
Messages postés
4993
Date d'inscription
jeudi 19 décembre 2019
Statut
Contributeur sécurité
Dernière intervention
28 janvier 2022
719
RE_

Inutile de contorsionner Firefox, ça ne règle pas le problème vu que ça vient de chez nous


C'est le seul moyen que j'ai trouvé , car parfois , en fermant Firefox et en y revenant 1 à 2 heures après , je n'avais toujours pas le message , et en virant tout , ça fonctionnais : (

D'toutes façons , si c'est corrigé , ça devrait aller ; )
Messages postés
101980
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 janvier 2022
13 395
Salut,
ça ne s'arrangeait pas tout à l'heure, ça ne répondait plus du tout, gros netttoyage en cours ?
Messages postés
31825
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 janvier 2022
2 861
Vers quelle heure ? Ce matin, j'ai vu un de tes messages (vide) ; après actualisation, il n'existait même plus...
Messages postés
101980
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 janvier 2022
13 395 >
Messages postés
31825
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 janvier 2022

vers 17:50, je pense, pas tout à fait le même problème que ce matin, surtout des longueurs, quelques dizaines de secondes, pour afficher après un post .