Pas de mise à l'heure au démarrage [Résolu]

Signaler
Messages postés
40
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
7 novembre 2020
-
Messages postés
41794
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
15 novembre 2020
-
Bonsoir,

Lorsque que j'allume mon ordi, l'heure affichée est celle de la précédente fermeture.
Je passe par les paramètres (heure et date), je désactive puis active. Et encore ça ne fonctionne pas toujours du premier coup. Pas dramatique, mais gênant dans certain cas.

Merci de m'aider.

5 réponses

Messages postés
41794
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
15 novembre 2020
4 472
salut

Windows 10 version : 19041.572.

c'est la 2004, et la 20H2/2009 est dispo dans les MAJ ou via cet outil de Microsoft --> clique ici

Effectivement parfois problèmes de connexion alors : paramètres -> date et heure et c'est reparti.

perso, si le problème ce représente trop souvent, je changerai la pile

@+
Messages postés
40
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
7 novembre 2020

Ok On fait ça !

Merci beaucoup
Messages postés
41794
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
15 novembre 2020
4 472 >
Messages postés
40
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
7 novembre 2020

re

pas de souci pour l'aide :)

si tu n'as plus de soucis, pense a mettre ton topic en résolu --> clique ici

@+
Messages postés
41794
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
15 novembre 2020
4 472
salut

ton pc est 1 portable ou 1 fixe (tour)?

je pense que tu dois changer la pile du bios (CR2032 3Volt)

@+
Messages postés
40
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
7 novembre 2020

Merci de m'avoir répondu. Il s'agit d'une tour d'environ un an.

Elle a eu peur, ce matin de bonne heure, "la bonne heure" ????
Je vais voir ce problème de pile malgré tout.

Encore merci.
Messages postés
41794
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
15 novembre 2020
4 472
salut

Il s'agit d'une tour d'environ un an

c'est très simple de changer la pile du bios sur la carte mère dans 1 tour

Elle a eu peur, ce matin de bonne heure, "la bonne heure" ????

a surveiller, car si l'heure n'est pas juste, tu risques d'avoir des soucis de connexion etc...

Je vais voir ce problème de pile malgré tout.

après 1 an, je ne pense pas que la pile soit en cause, mais on ne sais jamais et 1 pile coûte + ou - 3 Euros

PS: ton pc est sous W10?

si c'est le cas, dit moi quelle est la version de W10 installée

clique sur les touches Windows+R

dans la fenêtre qui s'ouvre, tape WINVER et clique sur Ok

@+

Messages postés
40
Date d'inscription
samedi 20 juin 2009
Statut
Membre
Dernière intervention
7 novembre 2020

Bonjour et MERCI,

Windows 10 version : 19041.572.

Effectivement parfois problèmes de connexion alors : paramètres -> date et heure et c'est reparti.