Je n'ai que le power sw [Résolu]

Signaler
-
 Patator -
Bonjour, j'ai acheté un boitier il n'y a pas longtemps, je l'ai ouvert et j'y ai trouvé le connecteur power sw mais aucuns autre.
Je ne pense pas avoir mal regardé car tout les câbles étaient attachés ensembles. Est ce normal ?



Configuration: Android / Chrome 84.0.4147.89

2 réponses

Messages postés
32083
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
14 novembre 2020
3 392
Je crains n'avoir pas bien compris ton problème. Quels sont les marque et modèle de ton boîtier.

En fait je croyais que power led et tout le reste étaient forcément présent mais ce n'est peu etre pas le cas sinon c'est du metallicgear
Messages postés
32083
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
14 novembre 2020
3 392 > Patator
En effet, tu aurais dû avoir un câble Power LED qui permet de voir si ton pc est sous tension ou non. Mais, apparemment, il n'y en a pas.
>
Messages postés
32083
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
14 novembre 2020

Donc ça ne changera rien au fonctionnement du pc ?
Messages postés
32083
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
14 novembre 2020
3 392 > Patator
C'est pratique, mais ça n'empêche pas le pc de fonctionner.
>
Messages postés
32083
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
14 novembre 2020

Super merci
Messages postés
3288
Date d'inscription
mercredi 8 juillet 2020
Statut
Membre
Dernière intervention
10 novembre 2020
284
Bonjour,
Pour quelle carte-mère ?