Bonjour ! impossibilité d'aller sur internet [Résolu]

Signaler
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020
-
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020
-
Bonjour*


Cela fait deux jours que je me bat ,pour faire fonctionner un ordinateur samsung ( NC 10 )
la connection par https://www.comment est excellente 54 mp/s connecté .mais il met impossible d'aller sur internet , et d'ouvrir les fenêtres internet,
je voudrais savoir si l'on peu m'aider car cela devient un vrai casse tête ?
je ne voudrais absolument que cela finisse à la décharge .

Merci d'avance pour l'aide que l'on peu m'apporter .

14 réponses

Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Bonjour,
quand on pose une question il faut être précis, tu es connecté en WiFi, Ethernet ou via CPL ?
Si tu es connecté en WiFi, connecte ton pc en Ethernet directement à la box (câble) et vérifie si cela fonctionne.
As-tu redémarré ta box pour voir si cela améliore les choses ?
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

Je suis connecté en WIFI il fonctionne avec plusieurs smartphone console de jeux et j'en passe , seul problème se passe avec mes deux netbook NC 70 . sur mes ordis la connection est bonne ,met il est ttalement impossible d'ouvrir une page internet le Sav samsung ne sert à rien ?
j'ai redémarré ma box plusieurs fois sans aucun changement.
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Rappel:
Connecte ton pc en Ethernet directement à la box (câble) vérifie et dis-moi si cela fonctionne. 
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

oui mais cela ne fonctionne toujours pas !?
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Vérifie dans le gestionnaire de périphériques si ta carte réseau WiFi est présente donne-moi son libellé tel qu'il y apparaît.
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

j'ai branché sur ma box delta ethernet ,mais sans résultat ?
échec de la connexion sécurisée .
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Voir mon précédent message.
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

(code d'erreur : ssl_error_no_cypher_overlap)
voila la réponse sur firefox et sur explorer impossible d'afficher la page
cela est un vrai casse tête ?
et en plus j'ai la fibre ,donc cela ne viens pas du débit ?
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

le branchement par la prise ethernet est connectée connection au réseau local 100 mbits/s
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Tu as quel antivirus ?
Messages postés
94890
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 novembre 2020
10 827
Salut,
(code d'erreur : ssl_error_no_cypher_overlap)
voila la réponse sur firefox et sur explorer impossible d'afficher la page
cela est un vrai casse tête ?

ce n'est donc pas un problème réseau, mais un problème système à priori.
si tu ouvres une fenetre cmd et que tu tapes:
ping www.ccm.net
ça donne quoi ?
as tu des points de restauration sur tes netbook ?

Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

je le tape puis l'écran noir s'affiche et disparu aussitôt ;

les points de restauration ils ont tous disparue il me reste le30 , 31 octobre et le1 novembre c'est à dire après mes problèmes , ce sont des ordinateurs que depuis environ une bonne année n'ont plus fonctionnés je voudrais les offrir à mon neveux et ma nièce ,pour leurs études .
Messages postés
94890
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 novembre 2020
10 827
il faut d'abord ouvrir la fenetre cmd
par exemple par windows+R (executer) et taper cmd /k
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

après la fenêtre CMD , réponse (Window ne trouve pas 'cmd/k vérifiez que vous avez entré le nom correctement et essayez à nouveau ).
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

j'ai fais une recherche dans le NC 10 aucun résultat je pense que XP il doit lui manquer des fichiers ?
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Ce sont des pc sous XP ? Si c'est le cas rien d'étonnant Windows XP est obsolète.
Messages postés
25489
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
3 novembre 2020
3 171
Salut,

cmd /k

Peut être ?

Il manquait l'espace
Messages postés
94890
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 novembre 2020
10 827
oui, avec l'espace, bien sûr, merci de la rectification.
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Il faut savoir de quoi on parle, j'ai fait une recherche sur le pc dont il est question, et voici ce que l'on trouve https://www.amazon.fr/Samsung-NC10-Netbook-Windows-cellules/dp/B001GQ2TKG vieux pc peu puissant datant de mathusalem.
Comme dit plus haut il est sous Windows XP d'où l'erreur
ssl_error_no_cypher_overlap
.
Le problème c'est donc Windows XP qui est un système totalement obsolète et les navigateurs dont les versions datent de plusieurs années.
Un pc comme ça on le passe sous XUBUNTU ce sera toujours mieux que Windows XP.

bazfile
Modérateur/Contributeur sécurité.
un bonjour, une réponse, un merci font toujours plaisir.
Messages postés
94890
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 novembre 2020
10 827
C'est sûr que les pauvres neveux ne vont pas faire grand chose avec des engins comme ça :-(
Mais je ne suis pas sûr qu'on ait en face le niveau pour les passer sous linux.
ça sent un peu la déchetterie l'affaire ....
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854 >
Messages postés
94890
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 novembre 2020

Vive le recyclage ! :D
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

cmd /k fonctionnera fenêtre indique (c:/Documents and Settings/jean-pierre>)
par contre les flashs sont inversés , c'est dire de droite à gauche , sur mon clavier apple je n'ai pas cette touche !
Messages postés
28512
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 novembre 2020
10 854
Arrête de poster des messages à tout va sans lire ce que l'on te dit, regarde ce qui est dit juste au-dessus https://forums.commentcamarche.net/forum/affich-36917441-bonjour-impossibilite-d-aller-sur-internet#19
Messages postés
94890
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
3 novembre 2020
10 827
on dit slash, pas flash
le backslash n'est pas sur la touche 8 ?
à composer avec alt gr ?
dans la fenetre taper la commande nslookup comme indiqué .
Messages postés
11
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
3 novembre 2020

ok je te remercie !j'arrete mon post ,et merci pour tout !!!