Message vide non désiré en réponse automatique aux mails reçus [Résolu]

Signaler
Messages postés
1
Date d'inscription
jeudi 1 octobre 2020
Statut
Membre
Dernière intervention
1 octobre 2020
-
Messages postés
8932
Date d'inscription
vendredi 30 octobre 2015
Statut
Modérateur
Dernière intervention
20 octobre 2020
-
Bonjour,

Sur ma messagerie pro, lorsque je reçois un mail, un message vide s'envoie automatiquement en réponse au mail reçu, dans la minute qui suit la réception de ce dernier.

Comment puis je faire pour stopper cela ?

Merci d'avance,



Configuration: Macintosh / Safari 13.1.2

1 réponse

Messages postés
8932
Date d'inscription
vendredi 30 octobre 2015
Statut
Modérateur
Dernière intervention
20 octobre 2020
8 093
Bonjour,

Pour désactiver la réponse automatique, cliquez sur l'icône Paramètres située en haut à droite et choisissez Afficher tous les paramètres.

Puis dans Général, vous pourrez désactiver l'option Réponse automatique.