Certains caractères ne fonctionnent pas uniquement lors d'un virement

Signaler
-
 Monique -
Bonjour, J'ai voulu faire un virement bancaire et tout se passe bien jusqu'au moment où j'écris dans le cadre libellé libre. Je veux écrire motif du paiement; certaines lettres du clavier se s'inscrivent pas .
Exemple : le é " ' ( § è ç etc...); en fait tout ce qui se trouve sur la même touche que les chiffres. Bien sûr j'ai désactivé la majuscule. Rien n'y fait. Je tiens à signaler que si je suis dans un document wordpad ou autre formulaire, tout ces signes se mettent correctement...... Donc cela ne va pas uniquement quand je suis sur le site de banque et que je veux indiquer une communication libre.... toutes les autres touches fonctionnent. Quelqu'un a t'il déjà eu ce cas? Merci de vos conseils. PS. Je suis en windows 7 et google chrome.

2 réponses

Messages postés
4506
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
8 août 2020
654
bonjour
effacer l'historique du navigateur...
Bonjour,
Peut-être tout simplement que les caractères accentués ne sont pas admis dans cette zone espace libre. L'information doit-être indiquée si message d'erreur.
Bon après-midi
Un grand merci aux 2 personnes qui m'ont aidée pour les caractères accentués qui ne s'affichaient pas au moment de taper le libellé, donnant la raison du paiement dans le cadre "texte libre", donc pas chiffré. je n'ai plus fait de virement depuis et pour celui là j'avais reformulé le texte afin de ne pas avoir de mots avec accents.... Je pense que Nono51 doit avoir raison, que certains caractères ne sont pas autorisés.... C'est aussi que la banque a changé la disposition de toutes ses pages.... et que cela dépend aussi du navigateur que j'utilise. Je verrai à mon prochain virement.... Merci encore.