Image système Windows 10 - Erreur 0x81000036 [Résolu]

Signaler
Messages postés
21599
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
24 octobre 2020
-
 kingkong -
Bonjour à toutes & tous....

Voulant faire une image système sur un DDE après toutes les mises à jour de Windows 10-64Bits-Pro v.2004, je rencontre une erreur qui m'empêche de faire celle-ci ► Voir image écran ci-dessous


Pour info je ne pense pas que le soucis soit le DDE car j'ai fait une image système d'un autre Windows 10 sur le même DDE (config idem celui-ci) et aucun soucis ! (j'ai essayé également avec un autre DDE ...mais toujours la même erreur...)
J'ai fermé et redémarré plusieurs fois mais pas de changement...
J'ai également fait des recherches sur le Web mais cette erreur ne semble pas être courante...?

Une personne aurait-elle la formule magique pour faire mon image système ? (Pour info j'ai fait celle-ci avec AOMEI Backupper)

Je vous remercie par avance
Slts



Configuration: Windows / Firefox 76.0.1

3 réponses

Messages postés
21599
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
24 octobre 2020
3 691
Amies & Amis du jour bonjour !

Pour info ...j'ai enfin résolu le problème et pour en faire bénéficier la communauté au cas ou cela se produirait chez quelqu'un...j'explique...

Ayant 2 PC/Bureau identiques, j'ai exploré toutes les pistes et j'ai découvert le "coupable" ► L'option Bac à sable dans Activer & Désactiver des fonctionnalités Windows ► était activée sur le PC en question (pourquoi activée ???) et pas sur l'autre ► J'ai désactivé cette fonction, redémarré le PC, branché un DDE et enfin lancé mon image système ...et c'est parti au quart de tour .. !


C'est dingue comme truc !
Bonne journée à tous
Slts
Bonjour
Désolé mais chez moi le bac à sable n'est pas coché et ça ne fonctionne pas...
Bonjour ,

Autre façon de faire une image système . logiciel clonezilla

https://www.youtube.com/watch?v=qO5z0gXP4Mc

vidéo en francais et très bien expliquer

bonne journée