PC Fixe qui démarre puis s’éteint instantanément [Résolu]

Signaler
-
 Kaizer -
Bonjour ,
Donc voilà après ces quelques jours de chaleur la semaine dernière , mon ordinateur s'est arrêter 2 ou 3 fois dû à cela pendant que je faisais tourner plusieurs programmes coûteux en ressources . Et depuis mon ordinateur ne s'allume plus ou plutôt essaye de démarrer vu que je vois le voyant de l'alimentation s'allumer mais s’éteint aussitôt , parfois le ventirad du cpu s'allume également mais à de rares occasions et j'ai réussit à le démarrer 2 fois dont hier soir en enlevant la pile CMOS (ce qui élimine en quelques sorte la défectuosité des composants j'imagine .. ?) mais voulant essayer une nouvelle fois avec la pile CMOS ce dernier ne s'allume plus depuis . Je n'ai à cette heure-ci plus d'idées et je ne comprends pas du tout ce qui pourrait être à l'origine du problème donc c'est pour cela je viens vers vous pour éventuellement plus d'éclaircissement.
Voici ma config :
- Boitier Corsair 570X RED
- AMD Ryzen 7 2700x (3.7 GHz 8 cœur 16 thread)
- AMD Wraith Stealth Cooler
- MSI B450 GAMING PLUS
- MSI RTX 2070 ARMOR 8GDDR6
- Crucial Ballistix 16Go 2666Mhz
- COOLER MASTER MWE 750 WATT 80+ GOLD
- Western Digital 1To 7200RPM
- SSD 120 Go SATA6GB/s)
Je vous en remercie d'avance.

Kaizer.

3 réponses

Messages postés
7558
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
28 octobre 2020
876
Je reviens ici pour vous confirmer que c'était bien l'alimentation , selon le magasin c'est ce model qui est le problème vu qu'il a eu 8-9 retour du même model , ils m'ont renvoyer un autre model , je l'ai installée et tout refonctionne parfaitement dorénavant.
Messages postés
27985
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
28 octobre 2020
3 241
Bonjour,
Juste un conseil, @Kaizer, attention au trombone, ne pas le tenir entre les doigts sinon surprises car l'alimentation est censée être connectée au secteur et en service pour cette phase de test !!!
Je rejoins la réflexion de jfmimi, que je salue, et qui précise qu'un petit bout de fil électrique de section 1,5 mm² isolé fera encore mieux l'affaire, moins de risque de prendre "la bourre" !!!
@+
Je te remercie de ta réponse rapide , je n'ai pas de trombone à portée de main mais dès que j'en ai un j'essaierai et je reviendrai pour dire ce qu'il en ait .
Messages postés
7558
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
28 octobre 2020
876
un morceau de fil électrique doit faire aussi
>
Messages postés
7558
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
28 octobre 2020

Je n'ai pas pu tester avec un trombone mais j'ai réussit à essayer l'alimentation sur un autre ordinateur qui démarre lui nickel et une fois lancer la même chose le ventilateur de l'alimentation se met à tourner puis se coupe d'un coup
Messages postés
7558
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
28 octobre 2020
876 > Kaizer
ça doit être l'alim
si tu peut fait toi prêter une alim pour essai
>
Messages postés
7558
Date d'inscription
mercredi 12 décembre 2018
Statut
Membre
Dernière intervention
28 octobre 2020

Non je ne vois pas qui pourrait me prêter une alimentation comme ça , je vais juste faire marcher la garantie et demander au magasin qui m'a monter le PC de m'envoyer une autre alimentation .
Je vous remercie avec glg29 de vos réponses , je pense pouvoir affirmer dorénavant que c'est bien l'alimentation dû au test avec un autre PC qui fonctionne avec une autre alimentation .