Pas d'internet. Média non détecté. Suite a changement de boîtier [Résolu/Fermé]

Signaler
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020
-
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020
-
Salut

Bon, L'internet marche plus. J ai essayé les commandes du support Microsoft, les techniques de divers forum mais quedale.

L ipconfig me dit média déconnecté
J ai désactivé activé le périphérique
Désinstallé réinstallé
Exécuté les .exe des pilotes stockés sur mon pc et même un nouveau ( mais il le prends pas)
J'ai débranché rebranché la carte dans le wlan socket

Je l'ai pas branché en ethernet car la box est loin, faudra que j'essaye en dernier recours.

J ai fait wlan report et les dernières lignes rouges sont en gros :
Module d extensibilité wlan s'est arrêté
Déconnexion du pilote au moment de l'association
Service d autoconfiguration Wlan s'est déconnecté dun réseau sans fil
Changement de capacité sur (blabla)

Hier j ai essayé d'allumer le pc pour voir si ça marchait après le remontage, il a fait sauter les plombs 2 fois. Il y avait un vis qui était tombé au niveau de l alim, je pense que c'était ça, puisque là ça marche. Mais est ce que ça a grillé ma carte reseau ? Dans le rapport wlan a la date de hier il y a le défaut
Changement de capacité sur
Mais il y est après et avant, donc je me dis que ça doit être autre chose.

Voila, si une âme charitable peut me guider hors de ce purgatoire.



1 réponse

Messages postés
302
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
14 mai 2020
63
Heyoooh,

Sous Windows 10, dans le menu démarrer, tape "Résolution des problèmes", puis lance le test pour "Connexions Internet", puis juste en bas "Carte réseau"'

Tu peux me dire ce qu'il va te dire ?
Messages postés
302
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
14 mai 2020
63 >
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020

C'est un ordinateur portable ? Fixe ?

En bas à droite, au niveau de là ou s'affiche la connectivité internet, il y a quoi ? Le signal wifi avec une croix rouge ?
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020
12 >
Messages postés
302
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
14 mai 2020

Fixe. Il y a le genre de globe . Aucune connexion détectée
Messages postés
302
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
14 mai 2020
63 >
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020

https://www.driverscloud.com/

Tu peux faire un petit check up de tes drivers, notamment ceux de ta carte réseau ?
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020
12 >
Messages postés
302
Date d'inscription
vendredi 30 décembre 2011
Statut
Membre
Dernière intervention
14 mai 2020

En faisant a nouveau une résolution des problèmes, il me trouve une connexion existante, pas la box mais un réplicateur wifi. Mais il n'arrive pas à me connecter au réseau.
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020
12 >
Messages postés
112
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mai 2020

Bon, truc génial, en mettant le duplicateur wifi à côté du pc, il se connecte à internet. Je crois que mon nouveau boitier est trop étanche pour ma carte réseau.... quel con. Faut que j'achète des antennes par contre