Arret de Windows 10 [Résolu]

Signaler
Messages postés
10
Date d'inscription
dimanche 19 janvier 2020
Statut
Membre
Dernière intervention
5 février 2020
-
Messages postés
27979
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 octobre 2020
-
Bonjour,
Depuis que je suis passé à Windows 10, ma tour ne s'arrête plus.
Explication : Lorsque je clique sur l'icone "arrêter" mon ordinateur s'arrête bien, mais au bout de 15 à vingt secondes, il se rallume ??
Jamais je n'avais eu ce problème avec Windows 7 ???
L'un de vous a-t-il une solution…

Merci d'avance

3 réponses

Messages postés
27979
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 octobre 2020
10 579
Bonjour,
Va dans le gestionnaire périphériques et regarde le réglage de la gestion d'alimentation: du clavier, de la souris et de la carte réseau.
Pour cela clique avec le bouton droit de ta souris sur par exemple la souris puis clique sur Propriétés, et dans l'onglet Gestion de l'alimentation si Autoriser ce périphérique à sortir l'ordinateur du mode veille est coché décoche-le, puis vérifie si ton problème est toujours présent, essaie sur les autres périphériques (carte réseau et clavier) un a un pour déterminer le coupable.
Tu fais comme sur les photos :
Clique droit sur la souris



Clique sur Propriétés.
Puis onglet Gestion de l'alimentation.



Tu décoches la case, tu cliques sur OK.

bazfile..
Modérateur/Contributeur sécurité.
un bonjour, une réponse, un merci font toujours plaisir et sont une règle élémentaire de politesse.
Messages postés
10
Date d'inscription
dimanche 19 janvier 2020
Statut
Membre
Dernière intervention
5 février 2020

Merci pour ta réponse.
J'ai exactement fait ce que ton exemple m'a enseigné, mais mon problème à changé.
Maintenant quand je clique sur l'icone arrêter l'écran du moniteur s'éteint et le message "pas de signal" défile, mais la tour reste allumée. Je dois joueur sur l'interrupteur placé derrière cette tour pour tout éteindre….
Messages postés
27979
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 octobre 2020
10 579 >
Messages postés
10
Date d'inscription
dimanche 19 janvier 2020
Statut
Membre
Dernière intervention
5 février 2020

Va dans les "options d'alimentation" voir si tes réglages sont OK, notamment l'action du bouton "arrêter".
https://www.malekal.com/options-alimentation-windows/
Messages postés
571
Date d'inscription
dimanche 1 avril 2018
Statut
Membre
Dernière intervention
27 septembre 2020
132
Bonjour.

Juste pour faire un essai, fait un clic droit sur le Bureau puis sur Nouveau et Raccourci. Fait un clic droit sur le nouveau raccourci puis clic sur Propriété. Modifie le pour qu’il ressemble à ceci. Pour info, la ligne dans Cible est : %windir%\system32\shutdown.exe -s -f -t 0

Quand c’est fait, tu quittes les applications et tu fais un double clic sur ce raccourci. Il va éteindre l’ordinateur. Les lettres à la fin de la ligne Cible indiquent que l’ordinateur doit forcer l’arrêt de toutes les applications sans délai, autrement dit sans pouvoir avoir le temps d’enregistrer quoi que ce soit.
Si ce raccourci fonctionne, il est possible de l’agrémenter d’une icône. Pour cela, dans la même fenêtre que précédemment, il y a un bouton Changer d’icône… qui permet d’en choisir une plus explicite.
Messages postés
10
Date d'inscription
dimanche 19 janvier 2020
Statut
Membre
Dernière intervention
5 février 2020

Merci Dunoz,
Ta solution fonctionne et je vais m'en servir dorénavant pour éteindre l'ordinateur...
Messages postés
27979
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
17 octobre 2020
10 579
Tu peux aussi aller dans les options d'alimentation pour les régler convenablement voir mon précédent message.