Bug signature réponse ?

Résolu
Patrice33740 Messages postés 8556 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 2 mars 2023 - Modifié le 13 janv. 2020 à 13:26
Patrice33740 Messages postés 8556 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 2 mars 2023 - 13 janv. 2020 à 17:01
Bonjour,

Aujourd'hui, dans mes réponses, sur les forums Excel et Libre Office, ma signature n'apparaît plus.
Elle est toujours présente sur les discussions plus anciennes.

EDIT : ce qui surprenant, c'est qu'elle apparaît dans l'éditeur, mais pas après.

3 réponses

baladur13 Messages postés 46578 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 23 juillet 2024 13 311
Modifié le 13 janv. 2020 à 15:37
A priori... il y a un souci.
J'ai essayé dans une des conversations Excel où tu es intervenu et la signature n'est pas passée.
voir ici qu'est-qu'il va se passer ?

en pré-visu elle n'y est pas

Et bien, une gomme magique envoie la "signure" aux oubliettes... :o(

Problème signalé en haut lieu....
noctambule28 Messages postés 31785 Date d'inscription samedi 12 mai 2007 Statut Webmaster Dernière intervention 13 février 2022 2 858
13 janv. 2020 à 14:20
Test signature
noctambule28 Messages postés 31785 Date d'inscription samedi 12 mai 2007 Statut Webmaster Dernière intervention 13 février 2022 2 858
13 janv. 2020 à 15:16
Bonjour,

C'est corrigé.
Patrice33740 Messages postés 8556 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 2 mars 2023 1 778
13 janv. 2020 à 17:01
Merci
0