Ouverture dans un onglet double-clic hs [Fermé]

Signaler
-
 Bedouine84 -
Bonjour,
Sur Debian Buster, j'ouvrais mes messages dans un nouvel onglet par un double-clic qui ne fonctionne plus. Je suis obligée de faire clic-droit > ouvrir dans un nouvel onglet ET cliquer sur l'onglet...
Une soluce serait bien venue. Merci

Configuration: Linux / Firefox 68.0

3 réponses

Messages postés
36263
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
16 janvier 2021
5 836
Salut,

Regarde dans "Préférences" si le paramétrage de l'affichage est comme ceci :


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Xfce ...
Le problème est survenu hier et il n'y a pas eu de MAJ ... comprends pas ...
Profil à moins d'1Go ...
L'ennui est que Debian a reçu ("violemment") une MAJ non esr ... très étrange...
Merci de ton aide.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
36263
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
16 janvier 2021
5 836
T'as rajouté des dépôts exotiques dans ton
sources.list
?

Sinon, t'as essayé le clic-molette de la souris ?
Chez moi ça ouvre bien un nouvel onglet mais sans lui donner le focus ;-\
>
Messages postés
36263
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
16 janvier 2021

Re :-D !

Non , pas de dépôt "exotique".
Par contre, oui, clic molette lance l'onglet dans la barre idoine du message désiré mais ne l'affiche pas ni ne l'ouvre .
Bonne idée quand même, merci !

@plUX,
Bonsoir zipe31 et merci de ta réponse.

Hélas, oui, le paramétrage est bon ... J'ai bien fouillé avant d'appeler au secours ;-)

Bonne soirée,
Messages postés
36263
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
16 janvier 2021
5 836
Quel environnement graphique sous Buster ?

Peut-être un paramétrage à faire sur la souris (actions du clic) ?