Demande incessante de mot de passe [Fermé]

Signaler
Messages postés
135
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
4 novembre 2020
-
Messages postés
135
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
4 novembre 2020
-
Bonjour,
j'ai de plus en plus de mal à me servir de ma messagerie thunderbird depuis quelques mois.
Cela a commencé de temps en temps cet été et depuis c'est arrivé à la fréquence de 3 messages sur 4.
Lors de l'envoi du message, thunderbird me demande mon mot de passe et ce malgré le gestionnaire qui doit l'avoir en mémoire. ( case cochée à l'installation: Retenir le mot de passe )
Il ne le faisait jamais avant.
Je rentre mes mots de passe mail-opérateur ( je suis chez free )
Soit: Je reçois un message d'erreur ( connexion au serveur impossible )
soit: L'envoi d'un simple texte d 'une ligne envoyé fonctionne au bout d'une minute !
De plus la copie du message n'a pu être faite dans le dossier d'envoi
Bref, au pire ça ne fonctionne quasiment pas, au mieux, j'ai l'impression d'être en bas débit..
En réception, elle fonctionne selon son humeur..
Dès fois un message arrive, dès fois non sans y rien comprendre.
Mes mots de passe ont déjà été piratés et je les avais ré-initialisés avec l'aide de l'assistance free il y a environ un an.
J'en ai mis des compliqués afin de parer à cette éventuallité.
Alors, pirate ou problème de config dû à une mise à jour de W10 par exemple ?

2 réponses

Messages postés
18240
Date d'inscription
lundi 15 janvier 2007
Statut
Contributeur
Dernière intervention
30 novembre 2020
5 110
hello
quel pare-feu et antivirus ?
essayer en désactivant l'antivirus
Messages postés
135
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
4 novembre 2020
6
Avast.
En effet, je l'ai désactivé et cela semble fonctionner
Messages postés
2441
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
1 décembre 2020
484
Bonjour @wizu,

AVAST est coutumier de ce genre de blocage. Il suffit d'en désactiver le contrôle des messages sortants pour régler le problème :
https://support.avast.com/fr-fr/article/167/

Mais puisque tu es sous Windows 10, il y a mieux à faire : supprimer totalement AVAST de ton système. Ce sera alors Windows Defender, l'anti-virus intégré à Windows qui s'activera automatiquement dès que plus aucun anti-virus tiers n'est installé sur le système.

Voir ici ce qu'il faut en penser :
https://www.phonandroid.com/windows-10-windows-defender-desormais-meilleur-antivirus-pc-selon-av-comparative.html
Messages postés
135
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
4 novembre 2020
6
En effet, désinstallé ça marche nickel.
Un grand merci !