Impossible d’aller sur internet [Fermé]

Signaler
-
Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019
-
Bonjour,

Je vous sollicite car Il m’est impossible d’accéder à internet si ce n’est Google. Les autres sites j’ai un message : temps d’attente dépassé, ou alors Ça mouline sans arrêt. J’ai essayé avec Edge chrome opéra et Mozilla.

J’ai fait des petites manipulations trouvées sur le net pour flash le dns je crois. J’ai changer des paramètres sur mon pare-feu et fait une recherche virus avec mon anti virus avast. Mais rien.

Je ne sais pas quoi faire d’autre et j’aimerais tant que possible éviter de restaurer mon Windows 10.

Je précise également que je voyage autour du monde et que je suis constamment sur des réseaux m publics.

Merci d’avance pour votre aide, S’il vous faut d’autres infos dites le Moi car je ne sais pas trop quoi rajouter.

3 réponses

Messages postés
94792
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 804
Salut,
tu accèdes à CCM avec ce PC ?
Tu passes par des nats distants (vpn ) ou des proxy quelconques ?

Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019

Non je n'arrive pas à acceder à ccm via mon pc. Je fais tout via mon telephone. je n'ai pas de vpn et à ma connaissance pas de proxy
Messages postés
94792
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 804
Donc tu es réellement au Mexique là ....
peux tu te débrouiller pour coller le résultat de la commande ipconfig/all sur le PC
voir sortie fichier sur le lien
Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019

Oui je suis bien au Mexique !
Voici le resultat obtenu :
Messages postés
94792
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 804 >
Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019

oui, tout à fait, sauf pour les dns , il faut cliquer utiliser l'adresse au lieu de obtenir automatiquement
Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019
>
Messages postés
94792
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020

Voilà, j'ai effectué les actions que tu m'as demandé, cependant je ne remarque aucuns changements :s
As-tu peut-être d'autres idées ?
Messages postés
94792
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 804 >
Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019

dans l'immédiat, non,
on va refaire des tests:
peux tu me remettre le résultat de nslookup www.ccm.net
aussi,
nslookup ams.brupala.fr
aussi,
ping ams.brupala.fr
ping 9.9.9.9
Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019
>
Messages postés
94792
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020

salut, écoute je me suis résigné à formater le pc pour accélérer le processus parce que internet est mon outil de travail et j'en avais besoin en urgence.
Tout à l'air de fonctionner, bien que je doive redémarrer l'ordi pour qu'il prenne en compte le réseaux wifi quand je l'y connecte..

Bref merci pour ton aide !
Messages postés
9
Date d'inscription
mardi 29 octobre 2019
Statut
Membre
Dernière intervention
4 novembre 2019

J'ai réussi par je ne sais quelle magie à me connecter sur le net. Aucune idée si mes actions servent à quelques choses, mais j'ai dl ccleaner et Malwarebytes. J'ai fait un scan/nettoyage.
J'arrive à accéder du coup à quelques sites, mais c'est pas encore ça. Beaucoup me sont encore bloqué.
Et surtout j'ai peur au niveau de mes informations personnelles