Problème de débit entre carte wifi et mon téléphone [Fermé]

Signaler
Messages postés
2
Date d'inscription
dimanche 22 septembre 2019
Statut
Membre
Dernière intervention
22 septembre 2019
-
Messages postés
98532
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
12 avril 2021
-
Bonjour, comme le titre l'indique j'ai un problème de connexion entre ma carte wifi une ( D-link DWA-582 Wireless AC1200 Dual Band PCI Express Adapter) et mon Samsung Galaxy S 9, je m'explique quand j'active le partage de connexion de mon S9 ma carte détecte le téléphone elle se connecte dessus, je télécharge a 1.6 Mégabit par seconde puis 1 seconde après la connexion entre les 2 appareil je vois ma bande passante diminuer a 0 Mégabit par seconde et plus rien alors que mon téléphone est toujours connecter au PC.

j'ai aucune idée d'ou sa peut venir , j'ai comme l'impression que ma carte wifi bride la connexion aussi mais ça c'est que quand je suis sur la box au lieu d’être a 500 kilo octet par seconde (je sais c'est pas glorieux) je suis a 200 kilo octet par seconde cela a peut être un lien ?

Merci d'avance pour ceux qui vont m'aider.

1 réponse

Messages postés
98532
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
12 avril 2021
11 961
Salut,
ça vient peut-etre de ta connexion 4G aussi,
essaie de faire un partage par USB pour vérifier.
Messages postés
2
Date d'inscription
dimanche 22 septembre 2019
Statut
Membre
Dernière intervention
22 septembre 2019

Merci de ta réponse.

non ça change rien -_-
Messages postés
98532
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
12 avril 2021
11 961 >
Messages postés
2
Date d'inscription
dimanche 22 septembre 2019
Statut
Membre
Dernière intervention
22 septembre 2019

Donc, ça vient de ta connexion mobile, laisse ta carte wifi tranquille.