Photos multicolores...

Résolu/Fermé
Lionel - 21 sept. 2019 à 07:18
Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
- 22 sept. 2019 à 13:42
Bonjour,

Bonjour a tous
Apres l extraction de mes photos depuis mon apareil sony celles ci s affichent correctement sur mon pc pendant une seconde puis deviennent multicolores et inexploitables.....


Help
merci d avance

Configuration: Windows / Chrome 76.0.3809.132

1 réponse

Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
62
21 sept. 2019 à 07:28
Bonjour
apparition de bandes colorées? et des décalages?
utilisé vous une visionneuse en particulier ?
0
Bonjour Houden

coloration totale de certaines photos...
certaines apparaissent totalement vertes...d autres bleues ....rouges
pas de visinneuse particuliere
j ai essayé avec le logiciel sony phm...idem...
j ai le meme soucis lorsque je branche mon appareil directement sur un ecran tv via port usb...
0
Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
62
21 sept. 2019 à 08:00
Si vous utiliser un lecteur de carte SD ou autre sur votre pc, essayer plutôt de passer par un port USB(essayer les tous)
Essayer peu être sur un autre poste ?
je pense que ça peu venir de la carte SD un formatage serai peu être à envisager..

Essayez de prendre quelques clichés avec une autre carte SD, il se peut que le bug vienne de votre carte actuelle qui ne fonctionne plus correctement.
0
Effectivement avec une autre Sd cela fonctonne..
Carte surement endomagee donc photos pedues?
0
Houden
Messages postés
130
Date d'inscription
vendredi 14 novembre 2008
Statut
Membre
Dernière intervention
8 octobre 2019
62
21 sept. 2019 à 08:42
Pour ma part je pense oui , ou sinon tester un transfert de votre carte sd HS a votre nouvel sans garantie
0
je vais tenter...

merci Houden pour vos reponses
0