Shotcuct [Résolu]

Signaler
-
 Utilisateur anonyme -
bonjour , j ai installé shotcut , j ai fait un montage avec photos et musique , j ai posté la vidéo sur youtube , je peu la lire sur youtube , mais quand je veux la mettre sur mon blog skyrock , elle reste grisée et inlisible
j ai suivi ce tuto : https://www.google.com/search?q=tutoriel+shotcut+youtube&rlz=1C1ASUT_frFR862FR862&oq=tutoriel+shotcut&aqs=chrome.3.69i57j0l5.18462j0j8&sourceid=chrome&ie=UTF-8 ça m a fait la meme chose avec photostage
Merci de mettre votre sujet en Résolu quand votre problème est réglé
Et de remercier la personne qui vous a aidé par politesse
A voir également:

2 réponses

Messages postés
23492
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
11 août 2020
4 778
Bonjour,

Pas vraiment de rapport avec Shotcut, ta demande... puisque tu sembles avoir réussi le montage...
Je pense que peut-être le souci vient de ton blog... pose ta question plutôt dans le salon Webmaster --> Blog

Cordialement
j arrive à mètre des vidéos sur youtube sur mon blog , mais pas la vidéo crée avec Shotcut , ça me fait pareil avec le logiciel photostage

Merci de mettre votre sujet en Résolu quand votre problème est réglé
Et de remercier la personne qui vous a aidé par politesse
Messages postés
23492
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
11 août 2020
4 778
Puisque tu as mis en "résolu", je suppose que tu as trouvé la solution à ton problème.
Cela aurait bien, pour aider la communauté, que tu expliques comment tu as fait...

Je te souhaite malgré tout, bonne continuation ici et ailleurs,
Tchao
Utilisateur anonyme
j ai trouvé https://www.kizoa.fr/ qui fait des montages vidéos en ligne