Pas de prise cpu fan sur une carte mère acer [Résolu]

Signaler
Messages postés
37
Date d'inscription
dimanche 4 février 2018
Statut
Membre
Dernière intervention
15 avril 2020
-
Messages postés
37
Date d'inscription
dimanche 4 février 2018
Statut
Membre
Dernière intervention
15 avril 2020
-
Bonjour, j'ai un gros problème , mon ventirad ne tourne , dans le bios le cpu fan est indiqué comme N/A donc pas détecter , j'ai donc regarde sur ma carte mère et là surprise j'ai que deux prises fan ( j'ai installé un ventilo récemment donc les deux sont occupé ) , le ventirad est branché sur une prise de ventilo classique , et aucune prise ayant l'écriture CPUFAN visible ,seulement des fanc1 ( je crois ) et un fans2 , le truc c'est que quand mon pc bug ( écran noir a cause de la surchauffe du cpu ) bah comme par magie le ventirad se lance ( quand il veux ) donc ce qui veux dire que le ventirad est pas mort , et du-coup j'ai inversé les prises du ventirad et du ventilo , le ventilo marche sur les deux prises ( il s'allume dès que j'allume le pc ) mais pas le ventirad ( le contraire : ne se lance jamais peux importe la prise )



Configuration: Windows / Chrome 76.0.3809.132

1 réponse

Messages postés
526
Date d'inscription
vendredi 19 juillet 2019
Statut
Membre
Dernière intervention
29 août 2019
58
Bonjour,
il faut la référence de la carte mere,
Messages postés
37
Date d'inscription
dimanche 4 février 2018
Statut
Membre
Dernière intervention
15 avril 2020

c'est une carte mère de chez acer , la aspire tc-780 ( qui est aussi le nom du pc )
Messages postés
526
Date d'inscription
vendredi 19 juillet 2019
Statut
Membre
Dernière intervention
29 août 2019
58
Messages postés
37
Date d'inscription
dimanche 4 février 2018
Statut
Membre
Dernière intervention
15 avril 2020

ah c'est ça , donc y'as un problème avec sois cette prise sois le ventirad , car il tourne quand quand le pc surchauffe