Problème avec la messagerie orange

Signaler
-
Messages postés
26893
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
7 août 2020
-
Bonjour,
j'ai un souci avec ma messagerie orange qui m'est de plus en plus insupportable.
Lorsque j'écris un mail, je dois enregistrer régulièrement dans mes brouillons avant de l'envoyer.
Si je le rédige sans procéder ainsi le message ne part pas et tout ce que j'ai écrit est perdu.
J'ai appelé plusieurs fois l'assistance orange qui se distingue aujourd'hui par son niveau d'incompétence, et me réponds que c'est un problème d'ordinateur, ou de navigateur, .... bref ils ne savent rien mais c'est surtout pas de leur faute!!!
Idem lorsque j'active un lien dans un mail que j'ai reçu et que cela me route vers un autre site, lorsque je reviens dans le mail et que je veux le supprimer, ça plante, je dois d'abord actualiser la page avant de supprimer.
je n'ai ces soucis qu'avec la messagerie orange, et je n'ai aucun problème de fonctionnement de mon ordinateur en dehors de celui-ci, donc je doute qu'il en soit la cause.
Il y a peut être un paramétrage à effectuer au niveau de la messagerie, ou autre chose
Avez-vous une idée?
Merci d'avance
Thierry

3 réponses

Messages postés
26893
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
7 août 2020
9 689
Bonjour,
C'est exact que ce genre de problème vient plutôt de ta configuration que de Orange, qui effectivement n'est pas responsable de ton problème, le plus simple pour recevoir ou envoyer des mails c'est de se servir d'un gestionnaire de mails comme par exemple Thunderbird

bazfile 
Modérateur/Contributeur sécurité.
cliquer ici
Merci pour cette réponse
Mais quoi dans la configuration?
Messages postés
26893
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
7 août 2020
9 689
Essaie avec Thunderbird comme dit dans mon précédent message.
Messages postés
2056
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
6 août 2020
318
Bonjour.
Changez de navigateur et voyez ce que ça donne.
Sinon comme l'indique bazfile, utilisez Mozilla Thunderbird.
Merci pour votre réponse
J'ai déjà testé avec Mozilla, mais c'est le même problème
Messages postés
9659
Date d'inscription
vendredi 31 août 2012
Statut
Membre
Dernière intervention
7 août 2020
1 729
Bonjour.

Vous pouvez voir avec le forum de l'opérateur Orange. Il y a quelques techniciens chevronnés pour, je l'espère, vous dépanner.

https://communaute.orange.fr/t5/forums/searchpage/tab/message?filter=location&inactive=false&location=category%3Aforum&collapse_discussion=true

Même avis que Bazfile ;-). Je suis sur la messagerie Orange depuis 2009 et très rarement des complications. La dernière en date était de ne pas pouvoir ouvrir les liens insérés dans un message. Là encore ce n'était pas un bug de Orange mais un paramétrage dans Google (avec Edge pas de problème)

Pour la disparition du courriel que vous créez, à la fin de celui-ci bleuissez le et faites un clic droit pour "copier". Au cas ou votre courriel ne partirait pas vous pourrez toujours en refaire un autre et juste "coller" votre sauvegarde du copier. Surtout si vote texte est long, mieux vaut prévoir que guérir ! Le brouillon c'est bien mais parfois il manque la moitié du texte.

A + . . .
Merci à vous
j'irai voir sur le forum
Bien vu pour le copier/coller c'est plus malin que mon enregistrement dans les brouillons