Mon PC neuf n'envoie pas d'image vers un PC neuf en HDMI [Résolu]

Signaler
Messages postés
16
Date d'inscription
samedi 24 août 2019
Statut
Membre
Dernière intervention
24 août 2019
-
Messages postés
16
Date d'inscription
samedi 24 août 2019
Statut
Membre
Dernière intervention
24 août 2019
-
Bonjour tout le monde, il s'agit de mon premier message sur ce site et dans cette communauté, je vais donc essayer d'être complet et aussi précis que possible, dites-moi s'il vous manque des données.

Voilà, j'ai acheté un PC neuf (Materiel.net Dodger [ PC Gamer ]
avec cette config : Intel Core i5 9400F, AMD Radeon RX 580, SSD NVMe 480 Go, 16 Go DDR4, Sans OS avec ces connectiques pour connecter à un écran (neuf lui aussi) : 2 X DisplayPort Femelle
1 X DVI Femelle
2 X HDMI Femelle

Voici les références de l'écran en question LG 24MK430H-B : 1 X HDMI Femelle
1 X VGA (D-sub 15 Femelle).

Et voici mon problème : J'ai connecté par HDMI mon écran et la tour et pourtant, à ma grande surprise, rien n'est affiché sur l'écran qui ne semble rien détecter venant de la tour. Intrigué, j'ai alors branché en HDMI un ordinateur portable (beaucoup plus vieux) avec ce même câble à l'écran et là, surprise ça a fonctionné, mais toujours pas avec la tour.

J'ai googlisé un peu les choses et j'ai cru voir qu'il me fallait un adaptateur pour pouvoir brancher en HDMI cet écran et la tour, mais étant une quiche en informatique, j'apprécierais beaucoup vos conseils si vous avez un peu de temps à me consacrer.

Merci à vous, je reste dispo s'il vous manque des infos =)

1 réponse

Messages postés
529
Date d'inscription
vendredi 19 juillet 2019
Statut
Membre
Dernière intervention
29 août 2019
58
bonjour,
et-il possible d'avoir une photo du branchement hdmi sur l'ordinateur
Messages postés
2530
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
12 juillet 2020
281
AAFP, je crois que c'est un autre nom pour dire le connecteur audio du panneau avant.

Souvent c'est des petits trucs bête comme ça qui font ramener des PC au SAV... alors même si c'est pas très souvent le cas c'est bien de faire un peu le tour de la machine avant de décréter que tel composant ne marche pas.

Tant mieux pour toi et bonne continuation !
Messages postés
529
Date d'inscription
vendredi 19 juillet 2019
Statut
Membre
Dernière intervention
29 août 2019
58
Bon ben, le pc a été monté avec les pieds par le stagiaire chez materiel.net
Messages postés
16
Date d'inscription
samedi 24 août 2019
Statut
Membre
Dernière intervention
24 août 2019

Je confirme, si tu demandes un PC monté, c'est que tu n'oses pas enlever 2 vis donc bon, ils pourraient faire ça de manière optimale quand même xD

M'enfin, il reste le plus compliqué : comprendre comment installer l'OS ^^
Messages postés
2530
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
12 juillet 2020
281
Re,
Installer l'OS de nos jours c'est super facile, suffit de spammer le bouton suivant dans les menus (en gros...).

Et monter son PC, c'est plus que 2 vis, mais c'est simple si on a les bons conseils.
Messages postés
16
Date d'inscription
samedi 24 août 2019
Statut
Membre
Dernière intervention
24 août 2019
>
Messages postés
2530
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
12 juillet 2020

J’avoue, concernant l’OS, tu avais raison ! J’ai juste dû bidouiller un peu le bios pour booter sur ma cle usb mais je crois qu’en j´ai presque fini ^^

Oui, avec des conseils, je pense qu’en ca doit pas être monstrueux, en effet, mais tout seul dans son coin même avec avec des, ça peut vite dégénérer.

Je vais passer en résolu, merci encore à vous deux ????