Convertir N° de semaine en N° de trimestre [Résolu/Fermé]

Signaler
Messages postés
138
Date d'inscription
mardi 6 mars 2018
Statut
Membre
Dernière intervention
20 juillet 2020
-
Messages postés
138
Date d'inscription
mardi 6 mars 2018
Statut
Membre
Dernière intervention
20 juillet 2020
-
Bonjour,


Quelqu'un aurait une formule qui transforme le N° de semaine en numéro de trimestre

Exemple : semaine 14 c'est trimestre 2

Vous en remerciant par avance

Cdlt

Configuration: Windows / Chrome 75.0.3770.100

1 réponse

Messages postés
12472
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
7 août 2020
1 958
Bonjour,

Peut-être, avec le n° semaine en B2 :
=SI(B2=53;4;ARRONDI.SUP(B2/13;0))

Cdlmnt
Via

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57031 internautes nous ont dit merci ce mois-ci

Messages postés
138
Date d'inscription
mardi 6 mars 2018
Statut
Membre
Dernière intervention
20 juillet 2020
1
Merci beaucoup :-)