Le SI conditionnelle avec excel [Résolu/Fermé]

Signaler
-
 MYIKE -
Bonsoir à tous,

j'aimerai écrire deux formules ''si'' avec intervalle

- la première
  • si B15 est supérieur à 100% mettre 8
  • si B15 est [75%-99%] mettre 5
  • si B15 est inférieur à 75% mettre 3

sinon mettre 0

- la seconde
  • si la date d'entré est comprise entre les cinq premier jours du mois mettre 3
  • si cela vient après le 5 du mois mettre 0


JE VOUS REMERCIE D'AVANCE

1 réponse

Messages postés
12705
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
26 septembre 2020
2 026
Bonjour

1) =SI(B15>100%;8;SI(B15<75%;3;5))

2) =SI(JOUR(cellule de la date)<6;3;0)

Cdlmnt
Via
un très grand merci.