Calcul selon conditions [Résolu/Fermé]

Signaler
Messages postés
2198
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
26 janvier 2021
-
Messages postés
2198
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
26 janvier 2021
-
Bonjour,
Je n'arrive pas à trouver la bonne formule pour faire un total selon conditions
Ci-joint mon fichier test
https://www.cjoint.com/c/IDttIvsh0lk
Merci pour votre aide
Cordialement


Configuration: Windows / Firefox 66.0

3 réponses

Messages postés
25768
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
26 janvier 2021
5 740
Bonsoir
en E3 à tirer jusqu'en E
=SOMME.SI(A:A;E3;B:B)
crdlmnt
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
245
Date d'inscription
mardi 21 août 2018
Statut
Membre
Dernière intervention
16 avril 2020
80
=SOMME.SI($A$3:$A$16;$E3;$B$3:$B$16)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
2198
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
26 janvier 2021
368
Bonsoir tous les 2

Merci pour vos réponses juste ce qu'il me fallait
Pas penser à cela
Cordialement