Mon ordi ne veut parfois plus démarrer [Fermé]

Signaler
Messages postés
53
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
20 mai 2020
-
Messages postés
53
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
20 mai 2020
-
Bonjour,
Mon pc portable (Dell, pas très vieux) ramait pas mal ces derniers temps et hier, coup de grâce, il s'est bloqué en écran noir (avec le son de la vidéo que je regardais qui fonctionnait toujours). J'ai essayé de faire échap, ctrl alt suppr, baisser l'écran et le remonter, niet. J'ai donc appuyé longtemps sur le bouton on/off, il s'est éteint électriquement. J'ai voulu le rallumer mais ça ne marchait pas, toujours cet écran noir. Et puis à force d'essayer, il s'est rallumé.
Je pensais que l'orage était passé mais aujourd'hui pareil, et en plus Dell m'a mis un écran bleu avec analyse comme quoi "mon ordi avait des problèmes à démarrer", mais l'analyse système n'a rien donné.
J'ai finalement réussi à le rallumer à force d'essayer.
J'ai fait des analyses malware bytes et avast mais ça n'a rien donné.
Comment savoir ce qui cloche ? Avez-vous des pistes ?
Je vous remercie ! :)

4 réponses

Messages postés
41284
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
10 juillet 2020
4 046
salut

Je pense avoir attrapé un virus ou qqch comme ça... parce que ce n'est pas normal. Pourtant j'ai avast et zonealarm.

ton pc est sous quel OS (W7/W8.1 etc...)

tu as essayé de démarrer en mode sans échec?

@+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60450 internautes nous ont dit merci ce mois-ci

Messages postés
53
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
20 mai 2020
25
Bonjour !
Et merci pour ta réponse.
Mon pc est sous windows 10 famille.
En fait c'est maintenant devenu systématique. lorsque je veux rallumer mon pc, j'appuie sur le bouton allumer et il "s'allume" ou en tout cas se met sur un écran noir, avec clavier rétroéclairé. Je ne peux rien faire. Je suis donc obligé de le couper électriquement en maintenant le bouton allumer éteint pendant 10 secondes genre. Je fais cette procédure à peu près trois fois de suite et il re-démarre enfin sur un écran Dell qui commence toute une batterie de tests car mon ordi a des difficultés de démarrage. ils ne trouvent rien (désormais je fais échap pour zapper ces tests). J'appuie donc sur entrée pour le rallumer normalement, et là ça marche enfin !
Mais ce n'est pas normal quand même , et surtout j'ai peur qu'il ne finisse pas me lâcher !!!!

Comment je fais pour essayer le mode sans échec ?
Merci encore pour ton aide
Messages postés
53
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
20 mai 2020
25
Petite update : il s'allume désormais presque toujours mais parfois, Dell me refait le coup de l'écran bleu avec la batterie de tests automatiques. Il faut alors que je l'éteigne et le rallume 3/4 fois électriquement avant qu'il ne démarre correctement.
Et ce matin, il s'est allumé normal mais il m'a affiché le bureau en format carré (genre avec deux bandes noires comme au cinéma sauf qu'elles étaient à droite et à gauche de mon bureau).

Je pense avoir attrapé un virus ou qqch comme ça... parce que ce n'est pas normal. Pourtant j'ai avast et zonealarm. Comment je peux faire pour savoir ?

Merci de votre aide !
bonne journée :)
Messages postés
53
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
20 mai 2020
25
Salut !
J'ai toujours le même problème persistant... quelqu'un pourrait m'aider s'il vous plaît ?
merci beaucoup :)
Messages postés
53
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
20 mai 2020
25
Pleaaaase quelqu'un ??
Ca le fait de plus en plus fréquemment et j'ai peur qu'à un moment donné il ne redémarre plus du tout...

Merci beaucoup
Messages postés
53
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
20 mai 2020
25
S'il vous plaît ? Personne pour m'aider ? :( :( :(