Problème démarrage PC portable Asus N751J + écran bleu [Fermé]

Signaler
Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019
-
Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019
-
Bonjour à tous,

J’ai un problème régulier avec mon PC portable Asus N751J 17" Core i7-4710HQ GHz - Hdd 1 To RAM 16 Go datant de 2015, et tournant sous Windows 8.1 (A l’époque je n’avais pas voulu faire la mise à jour vers Windows 10)

Parfois celui-ci ne veut pas démarrer. Quand j’appui sur le bouton d’alimentation, le voyant s’allume rapidement, on entend les disques démarrer mais l’ensemble se coupe quasiment instantanément.
Je dois parfois répéter cela plusieurs dizaines de fois avant que le PC démarre normalement et ne se coupe plus.

Ce problème arrive avec / sans l’alimentation sur secteur. J’ai essayé la méthode du post suivant de retirer la batterie et d’appuyer sur le bouton d’alimentation pendant plus de 20 secondes, mais cela ne change rien.
https://forums.commentcamarche.net/forum/affich-8247872-ordi-portable-asus-ne-s-allume-plus

A 2 reprises j’ai ouvert le PC portable suivant la méthode de la vidéo suivante https://www.youtube.com/watch?v=ooIrD8lLgE4&feature=youtu.be

J’ai retiré les 2 disques durs, la barrette de mémoire, remplacer la pile de la carte mère, vérifier les contacts de la batterie, mais rien ni fait j’ai toujours le problème.

La batterie fonctionne encore correctement, elle tient encore plutôt bien la charge. Par contre elle ne charge jamais à plus de 95%. Le voyant batterie du PC portable clignote en permanence en orange / vert quand l’alimentation secteur est branché. Le boitier d’alimentation est en bon état également

Ensuite, quand je parviens à démarrer le PC (souvent après plusieurs minutes), j’ai régulièrement un plantage de Windows 8 avec écran bleu indiquant :

« :(
Votre ordinateur a rencontré un problème et doit redémarrer. Nous collectons simplement des informations relatives aux erreurs, puis nous allons redémarrer l’ordinateur (100% effectués)
Pour en savoir plus, vous pouvez rechercher cette erreur en ligne ultérieurement : »


J’ai eu plusieurs erreurs différentes sur cet écran bleu :
- MEMORY_MANAGEMENT
- BAD_POOL_HEADER
- KERNEL_SECURITY_CHECK_FAILURE
- POOL_CORRUPTION_IN_FILE_AREA
- SYSTEM_THREAD_EXEPTION_NOT_HANDLED
- PFN_LIST_CORRUPT
- PAGE_FAULT_IN_NONPAGED_AREA (Ntfs.sys)
- IRQL_NOT_LESS_OR_EQUAL
- SYSTEM_SERVICE_EXCEPTION
- NTFS_FILE_SYSTEM

Je cherche donc un peu d’aide me permettant de diagnostiquer ces problèmes et voir comment dépanner ce PC qui fonctionne très bien une fois démarré (il peut tenir ensuite des heures sans planter)

Merci d’avance pour l’aide que vous pourrez m’apporter

Cordialement

7 réponses

Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019

Help please...
Messages postés
13082
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
1 juillet 2020
2 280
Bonjour

Je crois avoir le même problème que toi..mais qui n'en est pas "un"

Comme toi je paniquais de ne pouvoir l'allumé normalement

Maintenant je laisse le doigt appuyé plus longtemps et ça marche.

Faut juste regarder le voyant et réitérer si on s'est loupé.
Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019

Bonjour Cesel45

Merci pour ta réponse, mais cela n'est pas normal que le PC se coupe comme cela au démarrage.

Alors oui effectivement par moment en laissant appuyer assez longtemps, on arrive à le démarrer mais je crains qu'un jour il ne démarre plus du tout

Quelqu’un aurait une idée de l'origine du problème?

Merci

Cordialement
Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019

Bonjour

Un petit up pour remettre mon sujet en haut de la liste ;-)

Quelqu’un aurait une idée de l'origine du problème et de comment le traiter?

Merci

Cordialement
Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019

Up ;-)
Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019

Bonjour,

J'ai toujours ce problème de démarrage de PC portable, malgré après avoir changé la pile de la carte mère ainsi que la batterie ASUS du PC.

Il me faut parfois plus de 10 min et des centaines d’appui sur le bouton ON/OFF d'alimentation du PC pour qu'il démarre enfin...

Est ce que quelqu'un aurait une idée de l'origine du problème?

Cordialement
Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 864
Et sans les disques durs branchés c'est pareil ?

Si c'est le cas, tu peux t'inquiéter de l'état de santé de la carte mère, j'avais eu ce type de panne sur un portable ASUS, il a fini à la déchetterie. En gros le problème vient des soudures sur le chipset graphique, certaines soudures sont sèches, donc une fois sur deux l'ordi fonctionne, difficulté pour démarrer l'ordi, plantage et écran bleu, etc. Envoyer la carte mère en réparation te coutera une certaine somme, et le coup de la mettre dans le four pendant x minutes à une température de x ° degré c'est du n'importe quoi.

Messages postés
16
Date d'inscription
samedi 23 février 2019
Statut
Membre
Dernière intervention
28 octobre 2019

Bonjour Le Druide

Merci de ton conseil de retrait des disques durs que j'essayerais dès le prochain plantage (je met mon PC en veille pour le moment pour éviter ces problèmes de démarrage)...

Sinon est ce que cela pourrais provenir d'un problème logiciel? Et tenter une réinstallation ou restauration du PC?

Cordialement