Démarrage lent après la mise a jour vers la version 1809 [Résolu/Fermé]

Signaler
-
Messages postés
179691
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 août 2020
-
Bonjour, j’espère que quelqu'un pourra m aider alors voila j ai mis mon pc a jour ( version 1809 ) depuis quelque jour et ai remarquée que mon pc prend bcp plus de temps pour démarrer que avant...J'ai lue bcp d articles comme quoi, au tout début bcp de personnes avaient de problèmes ( au mois d octobre) mais plus de nouvelle pour ceux qui l ont installée a cette période .. Pour ceux qu ils l ont installée avez vous la même chose ? Avez vous un conseil a me donner ?
Merci d avance

3 réponses

Messages postés
179691
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 août 2020
21 768
Salut,

Tu viens de faire la mise à jour ?

Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 58236 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
je vous ai envoyé un message privé

oui et merci beaucoup je vais le faire
Utilisateur anonyme
désolé ^^ oui je l ai installe il y a 4 jours
Utilisateur anonyme
et merci j ai redémarré mon pc après et il était bcp plus rapide merci beaucoup
Messages postés
179691
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 août 2020
21 768 > Utilisateur anonyme
Problème résolu donc ?
Utilisateur anonyme
oui ^^ merci de m'avoir aidée
Pourrais-je juste vous demander de supprimer le message de rapport ?
Messages postés
179691
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 août 2020
21 768 > Utilisateur anonyme
Les rapports ont été supprimés =)