Problème a l'installation des apps [Fermé]

Signaler
-
Messages postés
44
Date d'inscription
lundi 12 novembre 2018
Statut
Membre
Dernière intervention
15 décembre 2019
-
Bonjour,

Excusez moi de vous deranger mon oncle m'a offert un portable de marque Klipad. Le gros bouton "installer" qui est vert du playstore ne fonctionne pas. La Mise a jour par apk ne s'effectue pas. Désactiver puis réactiver. Je n'arrive a rien installé via le playstore.

Pour installé une app je suis passé par le amazon store ...
Pouvez vous m'aider s'il vous plait merci.


Configuration: Android / Chrome 70.0.3538.110

1 réponse

Messages postés
14736
Date d'inscription
lundi 11 juillet 2005
Statut
Modérateur
Dernière intervention
2 juillet 2020
2 266
Re,

Quelle est la version d'Android embarquée sur le téléphone ?
Est-ce qu'un compte Google est paramétré ?
As-tu essayé de supprimer le cache de l'app PlayStore ?

Note : merci pour l'effort de rédaction ;)
Messages postés
44
Date d'inscription
lundi 12 novembre 2018
Statut
Membre
Dernière intervention
15 décembre 2019
16
Il s'agit du klipad kl600 dont je trouve le nom un peu nul. Et sa version Android est la; 7. Effectivement j'ai effacé le cache et remis a zéro puis je me suis aperçu que ça ne résous pas le problème. Alors je vais remettre a zéro vers la version d'usine et mettre un nouvel utilisateur Google via mon mail dès l'enregistrement du paramétrage du téléphone. Si toute fois j'ai d'autres problème . j'utilise autrement le téléphone avec des services en moins.