Lecteur/graveur non reconnu....... [Résolu/Fermé]

Signaler
Messages postés
213
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
28 juillet 2020
-
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
-
Bonjour,
petit soucis sur un PC sous Windows 10 , c'est un PC que mon fils ma donné mais sans aucune description et que je découvre au fur et a mesure que je l'utilise , oui d'accord je devrais contacter mon fils mais derrière cela il y a histoire familial (sans + de détails).
Je m'explique le soucis en question , c'est la non reconnaissance du lecteur / graveur après la mise en route du PC :
celui-ci est composé comme suit : par déduction système d'exploitation sur disque "CRUCIAL/SSD m4 2.5 p / 128 gb , et 4 autres disques dur de différentes valeurs , tout ceci sur une carte mère ASUS / P8Z68-V LX .
Curieux , j'ai voulue savoir pourquoi le lecteur / graveur ne fonctionnais pas , après ouverture de la tour hors tension, j'ai remarqué que celui-ci n'était pas raccordé donc je me suis cherché des connecteurs et une fois raccordé.
Après remise sous tension , les problèmes ont commencés , écran noir avec comme affichage pas de système d'exploitation
veuillez appuyer sur " CTRL-ALT-SUP " pour je ne sais + au juste , donc redéconnection du lecteur , remise sous tension et redémarrage du système correct.
Est-ce le lecteur qui est HS et qui pose soucis ou autre chose , je ne suis pas fort en montage et bricolage informatique.
Sur la carte y a -t-il un ordre pour le branchement des alimentations des disques , et comment tester un lecteur / graveur , pour connaitre son état bon ou pas .
Merci de votre aide précieuse. (beaucoup de questions , peut être un peu de trop)
Cordialement.

6 réponses

Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 379
Bonsoir...

Les 4 autres disques sont des disques physiques, que tu vois, ou des partitions que tu vois dans "ce PC" ?
Il faudrait nous montrer tes câbles internes, surtout le connecteur au bouit de celui que tu as branché sur le graveur....

Cdt,
@+

Messages postés
213
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
28 juillet 2020
1
Bonsoir "poupougne13",
le connecteur en question est noir et relié du lecteur/graveur a la carte mère sur les plots SATA, et pour le positionnement il se trouve en 5 eme place, et un en cascade sur un cordon qui part du bloc d'alimentation,qui alimente tout les disques durs.
Je ne sais comment insérer une photo dans la fenêtre ou le dialogue ..désolé
Cordialement.
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 379
Tout est en SATA ?
Pour mettre une photo, il faut d'abord cliquer sur "répondre" et sur la montagne en haut à droite dans la fenêtre de réponse....
Messages postés
213
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
28 juillet 2020
1

Bonjour "poupougne13"
Oui , toutes les connections sont e n SATA,par contre j'ai remarqué qu'il y avait différentes couleur de connecteurs SATA rouge ou noir , en plus certain noirs sont avec blocage et d'autre pas, est ce une particularité ou spécifique.
Et ceux-ci sont -ils spécifique pour tel ou tel matériels (lecteur/graveur , disques durs , ou autre )
Déjà ayant une réponse pour ce soucis d'autre vont suivre avec phots a l'appui,car pour l'ouverture du PC , beaucoup de difficultés arrivent.
La photo est-elle bonne ou pas.
Merci de votre aide.
Cordialement.
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 379
Je ne vois pas très bien ton connecteur..
https://www.google.fr/search?q=connecteur+SATA&source=lnms&tbm=isch&sa=X&ved=0ahUKEwj9xtLj7enZAhXkJsAKHalrATEQ_AUICigB&biw=1536&bih=759
Combien de lecteurs ou disques physiques sur cette machine en tout >?
Messages postés
213
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
28 juillet 2020
1

Bonsoir "poupougne13",
Voici la photo du connecteur , celui en photo est a angle droit mais celui utilisé est droit aux 2 extrémités.
et j'ai donc 4 dd sur mon ordinateur + 1 SSD-CRUCIAL qui est pour le système d'exploitation.
Cordialement.
Messages postés
43698
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
15 août 2020
8 379
Tu as essayé de ne laisser branchés que le SSD et le lecteur DVD ?