Processeur à 100% jusqu'à ouvrir gestionnaire de tâches

Fermé
BiscuitOnFire
Messages postés
16
Date d'inscription
lundi 1 janvier 2018
Statut
Membre
Dernière intervention
5 janvier 2018
- 1 janv. 2018 à 21:49
Gloops1
Messages postés
315
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
16 juillet 2022
- 2 janv. 2018 à 02:37
Bonjour,

Voilà j'ai un soucis depuis quelques jours, mon CPU tourne à fond ( 100 - 90%) et lorseque j'ouvre le gestionnaire de tâches

Il revient tout doucement a 2-3% ... Je sais pas si c'est un virus, ou un mineur de Bitcoin mais j'ai essayé beaucoup de

detecteur ( Malwaresbytes, ZHP, Avast, Roguekiller, ... ) et le problème persiste toujours...

Pouvez-vous m'aider s'il vous plait ?



1 réponse

Gluups
Messages postés
34
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
19 mars 2018

1 janv. 2018 à 22:37
Bonjour,

Effectivement un nettoyage s'impose. J'imagine que tu as déjà passé l'antivirus.

Sur https://nicolascoolman.eu ou https://toolslib.net/ ou https://www.malwarebytes.com/

télécharge puis exécute avec les droits administrateur, dans cet ordre :
- adwCleaner
- zphCleaner
- zhpDiag3
- MBAM (MalwareBytes Anti-Malware)

Et après, on refait le point.
0
Gluups
Messages postés
34
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
19 mars 2018

1 janv. 2018 à 22:41
Ah pardon, j'ai dégainé trop vite : je vois que c'est déjà fait. Désolé.
Roguekiller me semble aussi une bonne idée, car un processus qui réussit à se planquer quand on ouvre le gestionnaire des tâches ...
Bon, je me suis pointé pour rien, je suis confus.
0
Gluups
Messages postés
34
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
19 mars 2018

1 janv. 2018 à 22:49
Au fait, si zhpDiag trouve quelque chose il t'envoie sur les forums de nicolascoolman.com, as-tu essayé par là ?
Il y a malekal.com aussi.
0
BiscuitOnFire
Messages postés
16
Date d'inscription
lundi 1 janvier 2018
Statut
Membre
Dernière intervention
5 janvier 2018

2 janv. 2018 à 00:31
Bonsoir, ZHP a trouvé quelques fichiers mais après clean le problème persiste toujours je ne pense pas que c'était lié
0
Gloops1
Messages postés
315
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
16 juillet 2022
12
2 janv. 2018 à 02:37
Oui, j'ai reconnu avoir répondu un peu vite ...
Sur un forum de sécurité il y aura des gens plus compétents. Il y en a un sur Comment Ca Marche, et le site https://nicolascoolman.eu est spécialisé là-dessus.
0