Pas de son chaîne tv via home cinema

Résolu/Fermé
Fabien821 Messages postés 4 Date d'inscription mardi 26 décembre 2017 Statut Membre Dernière intervention 26 décembre 2017 - 26 déc. 2017 à 16:23
Andy31200 Messages postés 135358 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 septembre 2022 - 26 déc. 2017 à 17:06
Bonjour a tous.

Ce matin changement de meuble télé, j'ai donc débranché toutes la connectique et rebranché a l'identique.

Depuis plus aucun son de sort des enceintes du home cinéma quand je regarde une chaîne tv
Je suis connecté avec un câble optique et un HDMI.

Télé LG 32LS5600
HOME cinéma SAMSUNG HT-E4200

Heeeeeelp je perds patiente.

Merci d'avance pour votre aide.

2 réponses

Andy31200 Messages postés 135358 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 septembre 2022 11 751
Modifié le 26 déc. 2017 à 16:38
Bonjour,
Le câble optique , c'est très fragile, j'ai eu chez moi une rupture spontanée, sans aucune manipulation...;-(
,Débranche le câble du home, tu devrais voir une lumière rouge .
Sinon, tu as peut être introduit dans les prises optiques de la poussière ou quelque chose, passe leur un coup d'aspirateur

J'appelle un chat un chat *
     *en Français dans le texte
0
Fabien821 Messages postés 4 Date d'inscription mardi 26 décembre 2017 Statut Membre Dernière intervention 26 décembre 2017
26 déc. 2017 à 16:42
Bonjour andy31200

J'ai bien une lumière rouge, j'ai soufflé et aspiré comme tu me l'a dit mais toujours rien.

De plus le câble optique est neuf (il sort de son emballage).
0
Fabien821 Messages postés 4 Date d'inscription mardi 26 décembre 2017 Statut Membre Dernière intervention 26 décembre 2017
26 déc. 2017 à 16:42
Un problème de paramétrage peux être mais je ne trouve pas....je suis nul dans ce domaine là.
0
Andy31200 Messages postés 135358 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 septembre 2022 11 751
26 déc. 2017 à 16:52
Dans le menu audio de la TV, il faut paramétrer ' haut parleurs extérieurs "
0
Fabien821 Messages postés 4 Date d'inscription mardi 26 décembre 2017 Statut Membre Dernière intervention 26 décembre 2017
26 déc. 2017 à 16:52
Andy... allez savoir pourquoi...ca marche maintenant.
Peux être grâce à tes conseils :)

Merci et bonne fêtes.
0
Andy31200 Messages postés 135358 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 30 septembre 2022 11 751
26 déc. 2017 à 17:06
Mais de rien et peut être le fait d'avoir enlevé et remis le câble optique ...

0