Le son de mon pc Acer Aspire Es 15 grésille [Résolu/Fermé]

Signaler
-
 Tiriano -
Bonjour, depuis quelques jours le son de mon Acer Aspire ES 15 grésille, il grésille quand je branche mes casques, mais aussi quand rien n'est branché ( casque , écouteur ) . J'ai essayé de chercher des solutions sur internet mais rien ne marche pour moi :/
Si vous avez des solutions je suis preneuse !

1 réponse

Messages postés
28628
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020
6 646
Salut,

Le son qui grésille, ça peut parfois être lié à des soucis électriques, dont une perte électrique (faux contact)...

Puisque c'est un portable, si tu retires son câble de charge, est-ce que le problème persiste toujours ?

Il grésille en permanence ou uniquement lors de la diffusion de sons ?

~ Savoir écouter, c'est posséder, outre le sien, le cerveau des autres... disait Léonard de Vinci.
Messages postés
28628
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020
6 646 > CloudOfSnow
Ok, donc il grésille lorsque du son doit sortir...

Si le câble d'alimentation est retiré, le problème disparaît aussitôt ?

Dans ce cas, vérifie que la prise sur laquelle tu es connecté soit bien raccordé à la terre... sinon, ça ne m'étonne pas que le souci viennent de là, souci de masse.
>
Messages postés
28628
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020

j'ai retiré le câble et la plus de problème
Messages postés
28628
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020
6 646 > CloudOfSnow
OK.

Donc on en revient à la question : est-ce que ton chargeur est bien connecté à une prise avec terre ? Il y a de fortes chances que le souci soit lié au chargeur et/ou au manque de terre...
>
Messages postés
28628
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020

heu ça je sais pas, je demanderais à mon père se soir
Bonjour,
J'ai exactement le même problème, avez-vous une solution ?
Merci d'avance