Ordinateur bug et ne repond plus [Fermé]

Signaler
Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017
-
Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017
-
Bonjour à tous.
Je demande de l'aide car j'ai une furieuse envie de balancer mon pc dans le mur. Mais avant d'en arriver là je vous explique le problème. Mon Samsung NP370R5E acheté en juin 2013 qui fonctionnait encore très bien il y a 3 semaines ce met à planter. C'est à dire clavier bloqué souris bloqué écran figé car l'heure ne changeait plus bref obligé de l'éteindre avec le bouton car même après 10min il était toujours figé.
Anti virus avast et en plus adaware.. aucun virus. J'ai installé d'autres anti virus pour être sûr analyse complète toujours aucun virus. J'ai donc formater l'ordi tout à été effacer remise à zéro. Il ne se fige plus autant mais il rame beaucoup. Parfois l'écran se bloque 10min mais je peux utiliser le clavier. Sauf que rien ne répond. Puis ça revient. Et dès que j'ouvre google c'est la croix et la bannière pour arriver sur la page. Je voulais vérifiér les maj pilotes mais impossible ca rame trop. Ce soir j'ai encore dûe l'éteindre avec le bouton.
Je me débrouille en informatique et avec les forums ça aide mais là je sèche un peu.
Vu son âge (4ans) dois-je simplement changer des composants ? Est ce que si le disque dur était mort ça ferait ce genre de choses ?
Merci de votre aide.

2 réponses

Messages postés
3387
Date d'inscription
mercredi 17 novembre 2004
Statut
Membre
Dernière intervention
28 mai 2020
403
Salut,

Et c'est quoi le problème de ton ordinateur ...
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86916 internautes nous ont dit merci ce mois-ci

Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017

Le texte n'était pas complet sorry
Messages postés
3387
Date d'inscription
mercredi 17 novembre 2004
Statut
Membre
Dernière intervention
28 mai 2020
403
Je suppose que tu as Windows 10 installé sur ta bécane ?
Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017
>
Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017

Le dd est revenu à la normal mais de temps en temps il remonte a cause de "hôte de service" sans rien toucher.
Messages postés
2045
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
21 mai 2020
290
Commencez par le désinstaller et vous verrez bien ce que ça donne.
Deux antivirus sur un mème PC, c'est à exclure.
Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017
>
Messages postés
2045
Date d'inscription
mercredi 26 octobre 2011
Statut
Membre
Dernière intervention
21 mai 2020

C'est fait. Mais toujours le problème.
Messages postés
3387
Date d'inscription
mercredi 17 novembre 2004
Statut
Membre
Dernière intervention
28 mai 2020
403 >
Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017

Messages postés
15
Date d'inscription
jeudi 20 juillet 2017
Statut
Membre
Dernière intervention
21 juillet 2017
>
Messages postés
3387
Date d'inscription
mercredi 17 novembre 2004
Statut
Membre
Dernière intervention
28 mai 2020

Je sais ce que ça signifie. La mise à jour c'est pas le problème non plus. Je sais pas ce qui a déclencher ça. Mais je vais explorer d'autres techniques.