YouTube ne fonctionne pas [Fermé]

Signaler
-
 Marcozenzer -
Bonjour, YouTube ne fonctionne pas sur mon téléphone, des que je lance la vidéo l image s arrête au bout de quelques secondes mais le son continue pouvez vous me dire comment résoudre ce problème,merci d'avance



2 réponses

Messages postés
7
Date d'inscription
samedi 4 mars 2017
Statut
Membre
Dernière intervention
4 mars 2017
4
Bonjour, j'ai deja eu le probleme, va dans playstore, puis sur la page de l'application youtube, tu mets désinstaller, ce qui va désinstaller les mises à jour etant donné que l'on ne peut pas désinstaller l'appli d'origine, ensuite va dans tes parametres et va dans les applications, va sur la page de l'appli youtube et mets "effacer donnée", ensuite "forcer l'arret", apres cela, essaie de lancer youtube, cela devrait fonctionner.. si oui, ok et ne télécharge pas les mises à jours de youtube trop vite, si non, essaie justement de les réinstaller, mais normalement ça devrait aller, dis-moi quoi ! ;)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56639 internautes nous ont dit merci ce mois-ci

Ça marche enfin j avais déjà essaye plein de manip en vain merci beaucoup
Messages postés
13
Date d'inscription
vendredi 27 janvier 2017
Statut
Membre
Dernière intervention
4 mars 2017
1
Hey,
Il est possible que ta vidéo ne charge plus mais que la bande son passe quand même (la bande blanche en bas de l'écran de la vidéo représente le chargement et la bande rouge par dessus représente là où tu en es sur la vidéo)
essaye de remettre ta vidéo un peu avant (bande rouge) pour la laisser charger. ;)