Pas d'affichage

Fermé
Hatem1994 Messages postés 5 Date d'inscription vendredi 10 février 2017 Statut Membre Dernière intervention 10 février 2017 - 10 févr. 2017 à 19:59
Sergio39 Messages postés 5021 Date d'inscription samedi 29 mars 2008 Statut Contributeur Dernière intervention 24 avril 2017 - 10 févr. 2017 à 22:19
Bonsoir à tous j'ai un petit problème .. j'ai soufflé mon PC pour enlever la poussière quand j'ai allumé mon PC se démarre mais il ne affiche rien j'ai testé d'enlever la carte graphique et changer la RAM et avec câble VGA et Hdmi toujours dans le même problème
PC de bureau
Carte-mère : Msi 970A-G46
Ram 8 Go (DDR3)
Processeur : Fx-6300
Carte graphique : Amd Radoen

5 réponses

Sergio39 Messages postés 5021 Date d'inscription samedi 29 mars 2008 Statut Contributeur Dernière intervention 24 avril 2017 2 576
10 févr. 2017 à 21:59
Je viens de regarder la doc de votre carte mére et hélas, elle n'a pas de prise écran (DVI ou HDMI ni VGA)
donc, dans votre cas, pour savoir si cela peut provenir de la carte mère, essayez de trouver un dépanneur qui vous prêterait une carte graphique ou emmener votre tour chez celui ci, il ne faut que quelques minutes pour brancher une autre carte et essayer. (si le gars est sympa il ne vous demandera rien)
Là si le PC démarre normalement.. déjà ce n'est pas la carte mère mais la carte graphique qui est en cause.
A l'inverse si le PC ne démarre pas avec une autre carte graphique, c'est que le problème se situe au niveau de la CM et là .. pas facile de dire ce qui a pu se passer..
1
Hatem1994 Messages postés 5 Date d'inscription vendredi 10 février 2017 Statut Membre Dernière intervention 10 février 2017
10 févr. 2017 à 22:10
J'ai essayé une autre carte graphique sur ma carte mère le PC il y a allumer normalement mais toujours il affiche rien
Merci beaucoup de votre aide
0
Sergio39 Messages postés 5021 Date d'inscription samedi 29 mars 2008 Statut Contributeur Dernière intervention 24 avril 2017 2 576
10 févr. 2017 à 22:19
C'est pas bon pour toi.. si ça se trouve, il y a un composant qui a carrément été dessoudé par le souffle d'air.. tu peux me croire, certains composants minuscules ne demande qu'à se détacher.
Dans ton cas, il faut emmener ton UC chez un dépanneur pour qu'il fasse un diagnostic car là, c'est un problème "physique"
Dis lui la vérité, cela lui donnera déjà une piste.
et sinon ..je ne peux rien de plus pour toi !
A+
1
jeanbern Messages postés 13375 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 6 février 2023 5 062
10 févr. 2017 à 20:17
Salut,
Tu as soufflé à l'air sec ? ou au compresseur sans filtre ?
0
Hatem1994 Messages postés 5 Date d'inscription vendredi 10 février 2017 Statut Membre Dernière intervention 10 février 2017
10 févr. 2017 à 20:29
Un compresseur sec ( l'air froid )
0
Sergio39 Messages postés 5021 Date d'inscription samedi 29 mars 2008 Statut Contributeur Dernière intervention 24 avril 2017 2 576
10 févr. 2017 à 21:07
Bonsoir,
est ce que vous avez soufflé avec beaucoup de pression.. dans ce cas, un composant a put bouger si vous avez soufflé avec 7 ou 8 kgs.
Avez vous pris soin de NE TOUCHER AUCUN COMPOSANTS.. ?
Dans tous les cas, quelque chose a bougé avec le souffle d'air.
Autre chose, Jeanbern vous a demandé si c'était de l'air sec car il y a un risque important de souffler des gouttelettes d'eau qui se forme avec la pression .. y avait il un filtre d'asséchement sur votre compresseur ?
0
Hatem1994 Messages postés 5 Date d'inscription vendredi 10 février 2017 Statut Membre Dernière intervention 10 février 2017
10 févr. 2017 à 21:26
Mon compresseur 5kgs sans filter merci de votre réponse
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Sergio39 Messages postés 5021 Date d'inscription samedi 29 mars 2008 Statut Contributeur Dernière intervention 24 avril 2017 2 576
10 févr. 2017 à 21:41
Hélas, même avec 5 kgs, j'ai bien peur qu'un composant ait bougé.. il suffit de peu pour qu'un pc ne démarre plus.
Et là à distance, je ne peux pas vous aider plus.
Désolé,
bonne soirée quand même.
0
Hatem1994 Messages postés 5 Date d'inscription vendredi 10 février 2017 Statut Membre Dernière intervention 10 février 2017
10 févr. 2017 à 21:44
Je veux savoir est-ce que le problème est sur ma carte mère
0