Infection?

Résolu/Fermé
anliobon Messages postés 61 Date d'inscription mercredi 8 janvier 2014 Statut Membre Dernière intervention 6 octobre 2017 - 14 janv. 2017 à 23:47
anliobon Messages postés 61 Date d'inscription mercredi 8 janvier 2014 Statut Membre Dernière intervention 6 octobre 2017 - 15 janv. 2017 à 23:46
Bonjour,
j'ai un problème avec Chrome qui semble infecté par "om.elnevar.com" et qui quand je fais nouvel onglet il se mets automatiquement "http://all-czech.com/search/"
j'ai fait cc cleaner et malwerbytes ùais c'est toujours pareil, j'ai vus sur un site que je devais aller sur extensions de chrome mais je n'ai plus accés comme avant et il me signale que je ne peux avoir de mise à jour google

que faire

merci d'avance
ordi Delle studio xps et windows 10


3 réponses

Zukill Messages postés 68 Date d'inscription dimanche 28 août 2016 Statut Membre Dernière intervention 12 juin 2017 5
15 janv. 2017 à 05:32
Essayez de reinstaller chrome après avoir supprimer les fichiers dans %temp%.
Ou
Google chrome->paramètres->gerer les moteurs de recherches
et remplacer le site non voulu par google.com
1
Malekal_morte- Messages postés 180242 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 588
15 janv. 2017 à 11:44
Salut,

Ouvre chrome puis l'adresse chrome://extensions
si tu vois des extensions anormales.
Supprime les.

puis :

Réinitialise/Répare les navigateurs WEB :

et enfin :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST, 3 rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site http://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.


0
anliobon Messages postés 61 Date d'inscription mercredi 8 janvier 2014 Statut Membre Dernière intervention 6 octobre 2017 1
15 janv. 2017 à 15:52
bonjour,
merci de vos réponses mais cette nuit j'ai été voire dans votre forum et j'ai vu que je pouvais réinitialiser chrome et après j'ai fait Malwarebytes qui a trouves 2 problèmes qu'il a nettoyer ensuite et maintenant tout fonctionne

Désolé de vous avoir dérangé
0
Malekal_morte- Messages postés 180242 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 588
15 janv. 2017 à 16:48
cela donne quoi après réinitialisation de Chrome ?
0
anliobon Messages postés 61 Date d'inscription mercredi 8 janvier 2014 Statut Membre Dernière intervention 6 octobre 2017 1 > Malekal_morte- Messages postés 180242 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020
15 janv. 2017 à 17:01
bonjour,

plus de problèmes tout fonctionne comme avant.
0
anliobon Messages postés 61 Date d'inscription mercredi 8 janvier 2014 Statut Membre Dernière intervention 6 octobre 2017 1 > anliobon Messages postés 61 Date d'inscription mercredi 8 janvier 2014 Statut Membre Dernière intervention 6 octobre 2017
15 janv. 2017 à 23:46
bonjour,

je crains fort que le problème continue je vois ça demain matin

PS comment enlever résolu?

merci d'avance
0