Messages en bas à droite à l'introduction et retrait clé USB [Résolu/Fermé]

Signaler
Messages postés
60
Date d'inscription
samedi 17 décembre 2011
Statut
Membre
Dernière intervention
25 septembre 2020
-
Messages postés
14076
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 janvier 2021
-
Bonjour,
Mon PC fonctionne sous Windows 10
Depuis environ 2 mois, après avoir pris connaissance de différents paramètres, je n'ai plus de messages en bas à droite de l'écran lorsque je mets, ou que je clic pour éjecter une clé USB.
J'ai seulement les sons qui sont émis lorsque je mets la clé et lorsque je l'enlève.
Que faut-il que je fasse pour que les messages apparaissent de nouveau?
En dehors de ça mon PC fonctionne parfaitement.
Avec mes remerciements

4 réponses

Messages postés
14076
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 janvier 2021
6 387
Bonjour ,

A vérifier:
1/ Touches clavier Windows + i ou passe par Paramétres
Systéme
Notifications et Actions
Descends dans la partie de droite
Coche (Active) --> Exécution automatique



2/ clic droit sur le bouton démarrer ou touche clavier Windows+X
panneau de configuration
matériel et audio
Exécution automatique
Choix possible
-Ne rien Faire
-Toujours demander
-Ouvrir l'explorateur pour afficher les fichiers
coche la case--> utiliser l 'exécution automatique pour tout les médias et tout les périphériques.
lecteur amovible--> ouvrir le dossier et afficher les fichiers (explorateur de
fichiers)


Enregistrer au bas de la fenêtre

3/ Touches clavier Windows + i ou passe par Paramétres
Périphériques
Exécution automatique
Coche (Active) --> utiliser l ' Exécution automatique pour tout les médias et tout les périphériques
dans Lecteur amovibles --> Ouvrir l'explorateur pour afficher les fichiers
tu peut aussi mettre--> Toujours demander



C'est le même réglage que le 2, en passant par Paramétres
pistouri
Messages postés
60
Date d'inscription
samedi 17 décembre 2011
Statut
Membre
Dernière intervention
25 septembre 2020

Bonjour,
Merci pour l'information.
J'ai essayé, mais mon problème demeure.
C'est sans doute un problème de paramètres, mais lesquels

Cordialement
Messages postés
14076
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 janvier 2021
6 387
Bonjour ,

Test un autre port usb si tu ne l 'as pas fait

Dans la gestion des disques regarde si tu voit la clé USB et si une lettre lui est attribuée
Clic droit sur le bouton Démarrer--> gestion du disque

Tu peut aussi tester ceçi
Arrête le PC
débrancher le de la prise murale ou de toute autre source d’alimentation
( enléve la batterie / si tu utilise un ordinateur portable…attendre 1 minutes pour la remettre)
Attendez quelques minutes et rebranchez-le à la prise murale.
Fait un essai ensuite avec la clé USB

Tu peut tester:
laisse ta clé branchée
Va dans CE-PC
Clic droit sur ta clé--> éjecter
Eteinds et redemarre le PC
Branche ta clé pour voir.

As tu essayé une autre clé ?

Vérifie ce réglage
Touches clavier Windows + i ou passe par Paramétres
Périphériques
USB--> Activé



pistouri
Messages postés
60
Date d'inscription
samedi 17 décembre 2011
Statut
Membre
Dernière intervention
25 septembre 2020

Bonjour,

Je vous ai expliqué que j'avais suivi vos conseils, sans succès.
Comme j'utilise ACRONIS et que je fais des sauvegardes régulièrement, je viens d'effectuer une restauration à partir d'une sauvegarde ACRONIS du 01-09-2016 : Sauvegarde après le passage à la version 1607 de Windows 10.
A cette date je n'avais pas encore ce problème lors de la connexion et déconnexion des clefs USB.
Après la restauration ACRONIS et le passage des différentes mises à jour de windows 10 , mon problème est réglé.
Tout fonctionne à nouveau correctement.

En tout cas, merci encore pour vos conseils
Messages postés
14076
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
20 janvier 2021
6 387
Bonjour ,

J' utilise aussi Acronis
Fait une sauvegarde plus souvent car là tu revient 3 mois en arriére
Tu aurait pu tenter une simple restauration systéme
regarde si elle est activée et créer un point au cas ou.
Tu peut mettre le sujet en ''Résolu''