PC bloqué sur la page du BIOS

Fermé
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016
- 3 déc. 2016 à 18:14
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016
- 3 déc. 2016 à 19:44
Quand j'allume mon PC, il est bloqué sur la page du BIOS et il ne répond pas au clavier et à la souris.

Merci de votre réponse
A voir également:

2 réponses

monpoit-henry
Messages postés
3074
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
9 mai 2022
572
3 déc. 2016 à 19:11
Salut,

C'est un ordi portable je suppose ?

1
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 19:13
Non, c'est un PC fixe
0
monpoit-henry
Messages postés
3074
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
9 mai 2022
572 > Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 19:26
Je te propose de faire un clear cmos.
https://www.google.fr/search?q=CLEAR+cmos+sur+ordinateur+de+bureau&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=Gg1DWPi1BKqk8we_koG4Dw
En vidéo:
https://www.youtube.com/watch?v=DxRrTUAr61w

Il faut faire ceci bien sur en ayant le pc éteint et l'alim débranché ;)
0
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 19:29
Je l'ai déjà fait avant
0
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 19:32
Si je laisse le pc allumé assez lomptemps il y a un écran noir ou il y a écrit:

CMOS Date/Time not set
Press f2 or DEL to run setup
Press f1 to load default value and continue

Bien sûr le clavier ne répond toujours pas...
0
monpoit-henry
Messages postés
3074
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
9 mai 2022
572 > Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 19:43
http://www.forum-des-portables-asus.fr/forums/threads/message-cmosdate-time-not-set.10016/
https://www.google.fr/search?q=CMOS+Date%2FTime+not+set&ie=utf-8&oe=utf-8&client=firefox-b&gfe_rd=cr&ei=yBFDWOu5L9Tc8AfekIGACA
Regarde ces sujets

La pile a changer peut être ?
0
amomo642
Messages postés
346
Date d'inscription
samedi 5 novembre 2016
Statut
Membre
Dernière intervention
6 février 2017
49
3 déc. 2016 à 18:30
Dommage... Et en quoi sommes-nous censés vous aider?
-1
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 18:31
J'aimerais bien que l'on m'aide à faire en sorte que mon PC s'allume normalement.
0
amomo642
Messages postés
346
Date d'inscription
samedi 5 novembre 2016
Statut
Membre
Dernière intervention
6 février 2017
49
3 déc. 2016 à 18:53
D'accord !
Vérifiez déjà les priorités de boot.
Vérifiez bien qu'il est sur "HDD" ou "SSD" selon le disque que vous avez.
0
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 18:57
Merci de votre réponse.

Je ne peut pas accéder au BIOS, je suis bloqué sur la page "press DEL for UEFI setup"
0
amomo642
Messages postés
346
Date d'inscription
samedi 5 novembre 2016
Statut
Membre
Dernière intervention
6 février 2017
49
3 déc. 2016 à 18:59
Pressez donc Del
0
Alitrux
Messages postés
17
Date d'inscription
jeudi 30 avril 2015
Statut
Membre
Dernière intervention
3 décembre 2016

3 déc. 2016 à 19:00
Le clavier et la souris sont bloqués.
0