Impossibilité d'envoyer des mails [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
mercredi 11 juin 2008
Statut
Membre
Dernière intervention
18 juillet 2017
-
Messages postés
18
Date d'inscription
mercredi 11 juin 2008
Statut
Membre
Dernière intervention
18 juillet 2017
-
Bonjour


Une fois de plus je viens demander votre aide
Je suis, encore et toujours, avec Windows XP et Outlook express
Je reçois bien tous mes mails mais je ne peux plus envoyer de mail !!!
Le message suivant s'affiche :


Impossible d'envoyer le message car le serveur a refusé l'adresse de messagerie de l'expéditeur. Cette adresse était 'patrice.million@wanadoo.fr' Objet 'titre de mon mail' Compte 1 Patrice Million', Serveur 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur :'550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402]',Port :25, Sécurisé (SSL) : Non, Erreur de serveur :550, Numéro d'erreur : 0x800CCC78


J'ai essayé avec mes autres adresse mails, même résultat négatif
Que dois-je ou puis-je faire ?
Merci d'avance
Amicalement
Dalton07

5 réponses

Messages postés
12747
Date d'inscription
lundi 2 mars 2009
Statut
Contributeur
Dernière intervention
24 octobre 2020
3 694
Bonjour,

Quelle est ton fournisseur d'accès internet ? Orange ?
Messages postés
18
Date d'inscription
mercredi 11 juin 2008
Statut
Membre
Dernière intervention
18 juillet 2017

Effectivement c'est Orange
Il doit y avoir un problème de reglage car juste avant, je ne pouvais plus du tout ouvrir mes mails ni aller sur Internet alors que la box paraissait bien fonctionner car le Wifi marchait !!! Je pouvais relevre les mails aller sur Internet avec un iPad
Et un technicien d'Orange qui était venu pour réparer la ligne téléphonique, a pu , en faisant je ne sais quelle manip rapide sur mon PC, refaire tout fonctionner : réception des mails, aller sur Internet..
Cordialement
Messages postés
12747
Date d'inscription
lundi 2 mars 2009
Statut
Contributeur
Dernière intervention
24 octobre 2020
3 694
Dans la configuration de ton compte sur Outlook Express, il faut vérifier que la case "Mon serveur requiert une authentification" soit bien cochée.
Messages postés
18
Date d'inscription
mercredi 11 juin 2008
Statut
Membre
Dernière intervention
18 juillet 2017

D'abord Merci
j'ai été voir dans compte
ils sont tous du genre :
courrier entrant : pop.orange.fr
courrier sortant : smtp.orange.fr
et la case mon serveur requiert une authentification n'était pas cochée, ce qui a toujours été le cas !!

J'ai à la suite de ton conseil coché cette case et ..... ça marche !!!
Donc merci
mais petite question subsidiaire : pourquoi ?? Jusqu'à présent cette case n'était jamais cochée et tout marchait !! De plus je n'ai pas été voir dans paramètres
Mais l'important c'est que tout fonctionne
Encore MERCI
Bon dimanche
Amicalement
Messages postés
12747
Date d'inscription
lundi 2 mars 2009
Statut
Contributeur
Dernière intervention
24 octobre 2020
3 694
Peut-être qu'Orange a décidé tout à coup d'authentifier les clients afin d'éviter des abus, notamment les spammeurs qui sont à la recherche de serveurs SMTP ouverts pour distribuer leurs spams.

Bon dimanche également.
Messages postés
18
Date d'inscription
mercredi 11 juin 2008
Statut
Membre
Dernière intervention
18 juillet 2017

Encore Merci