Configuration my cloud !

[Fermé]
Signaler
-
Messages postés
4260
Date d'inscription
mercredi 30 juillet 2014
Statut
Membre
Dernière intervention
27 février 2017
-
bonjour
je deviens chèvre.
j'ai acheté un WD my cloud. comme disque dur externe il marche bien. je le trouve sur mes discs externes sur mon mac book air.
ma livebox le voit comme un pc.
quand je lance la configuration pour avoir ace à my cloud (ce qui est tout de même le but) il cherche sur le réseau, et il ne trouve rien .... je débranche. tout est là je relance. il ne trouve pas le disque dur alors que je peux transférer des fichiers dessus par le wifi.
pouvez vous m'aider ?

1 réponse

Messages postés
4260
Date d'inscription
mercredi 30 juillet 2014
Statut
Membre
Dernière intervention
27 février 2017
699
Luphel13, bonjour :)

A ta place je commencerais par revoir les procédures de connexion physique du DD (page 9 et les suivantes du guide d'installation complet http://products.wdc.com/support/kb.ashx?id=xkkTR4 ).

Juste par prudence, je te conseille de réinitialiser l'appareil (voir page 88 du lien précédent) et refaire la configuration initiale. La réinitialisation de WD My Cloud, effectuée suivant la méthode décrite, n'efface pas les fichiers.

Il vaut le coup de refaire ces contrôles pour éliminer toute piste y liée. Je t'envoie aussi un lien vers le Centre d'apprentissage WD http://products.wdc.com/support/kb.ashx?id=OVcL3L qui fournit des conseils précieux et expliquent les procédures à suivre (en fonction de l'OS). Tu y trouveras aussi le logiciel de configuration pour MAC OS X. Ce logiciel te permettrait de configurer ton nouveau lecteur WD sur ton réseau. @Luphel13, une fois la page du centre d'apprentissage chargée, n'oublie pas de sélectionner l'OS du menu déroulant en haut à droite de la page pour accéder aux articles dédiés à MAC OS.

Tiens moi informé, stp !
merci ! je suis en déplacement toute la semaine (d'où l'intérêt du cloud) j'essaie samedi et je te dis si ça fonctionne.

merci pour le temps et la clarté de la réponse.
Messages postés
4260
Date d'inscription
mercredi 30 juillet 2014
Statut
Membre
Dernière intervention
27 février 2017
699
Je tiens le sujet à l'oeil ;) Donne moi de tes nouvelles (je croise les doigts :) )! A+ et bonne semaine à toi!
@sannin_WD : merci, ça marche super.
cela m'a pris a peu près 3 min. c'est vraiment sympa d'avoir pris le temps de me donner un conseil.
maintenant je vais explorer les possibilités de mon cloud. je suis vraiment content.

bonne journée !
Messages postés
4260
Date d'inscription
mercredi 30 juillet 2014
Statut
Membre
Dernière intervention
27 février 2017
699
@Luphel13, super ! Très content que tout s'est remis en ordre :) D'ailleurs, si d'autres questions se posent, fais-moi signe !

@Luphel13, je profite de l'occasion juste pour apporter un grain de sel ;) Quelle que soit la stratégie de sauvegarde que tu suis, n'oublie pas qu'il est toujours recommandé d'avoir des copies de réserve de tes contenus importants sur des supports de stockage variés … il vaut mieux prévenir que guérir et ne jamais mettre tous ses œufs dans le même panier ;)

Bonne semaine à toi et à la prochaine sur le forum !

P.S. Si tu reviens vers ce sujet et si tu veux bien, il me semble que tu pourrais notifier les autres utilisateurs cherchant des solutions en ajoutant à ce sujet la mention « résolu » :)