Problème de connexion

Fermé
Unitz68 Messages postés 2 Date d'inscription samedi 30 juillet 2016 Statut Membre Dernière intervention 30 juillet 2016 - 30 juil. 2016 à 20:05
Unitz68 Messages postés 2 Date d'inscription samedi 30 juillet 2016 Statut Membre Dernière intervention 30 juillet 2016 - 30 juil. 2016 à 20:32
Bonjour,
Je viens d'avoir l'ordinateur de mon frère (ordinateur gamer), je branche tout ect et quand je l'allume l'ordinateur ne détecte pas de connexion (je suis par câble), mon ordinateur se démarre en 15 secondes et lorsque je met mon mot de passe il y a marquer "welcome" pendant 5 minutes, je trouve que windows est très lent et beaucoup de programmes windows ne marche pascomme, pour réinitialiser l'ordinateur, option que compter faire.
L'ordinateur n'a pas été réinitialisé lorsque je l'est reçu
Comme on peu voir sur la photo le rond bleu sur le logo de la connexion est censé tourner alors qu'il est figé






Configuration
Windows 7
Gtx 690
I7 2600 CPU @ 3.40 GHz
8,00 Go Ram

1 réponse

Frite_partyyyyy Messages postés 15 Date d'inscription mardi 26 juillet 2016 Statut Membre Dernière intervention 30 juillet 2016 17
30 juil. 2016 à 20:23
essaye de réinstaller les pilotes de la carte réseau
Unitz68 Messages postés 2 Date d'inscription samedi 30 juillet 2016 Statut Membre Dernière intervention 30 juillet 2016
30 juil. 2016 à 20:32
Merci de répondre à mon message ;)
J'aurais juste une question es se que je dois mettre à jour le pilote ( car je l'est déjà fait) ou le désinstaller et le réinstaller ?
0