Mon pc est allumer mais rien ne s affiche ! [Résolu/Fermé]

Signaler
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016
-
Messages postés
265
Date d'inscription
jeudi 20 août 2015
Statut
Membre
Dernière intervention
24 juillet 2018
-
Bonjour je vien de recevoir un pc tout neuf mis a part l alimentation et quand j allume le pc rien ne s affiche a l ecran

Pourriez vous m aider svp ????

3 réponses

Messages postés
265
Date d'inscription
jeudi 20 août 2015
Statut
Membre
Dernière intervention
24 juillet 2018
20
Est t''il bien brancher ?
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016

J ai tout verifier parfaitement brancher mais il n afiiche rien a l ecran c est tout
Messages postés
265
Date d'inscription
jeudi 20 août 2015
Statut
Membre
Dernière intervention
24 juillet 2018
20
Change d'écran pour voir ?
Messages postés
265
Date d'inscription
jeudi 20 août 2015
Statut
Membre
Dernière intervention
24 juillet 2018
20
Test l'écran sur bon u autre pc qui marche parfaitement ?
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016

Oui j avais un ancien pc il marche parfaitement et la je vien de recevoire mon nouveau pc donc il est tout neuf mais rien ne s affiche
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016
>
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016

Jai aussi changer de cable mais toujours rien
Messages postés
265
Date d'inscription
jeudi 20 août 2015
Statut
Membre
Dernière intervention
24 juillet 2018
20
Sûrement un problème venant du pc alors ...

--
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016

Aucune idee mais merci d etre present et de m aider ... je vais me debrouiller

A bientot
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016
>
Messages postés
6
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
23 juillet 2016

Merci du soutient ..
Jai trouver le probleme mais un autre y suit,
Le probleme etait la ram j ai 2x4 go de ram chez g.skill donc j en ai enlever une et tout fonctionne tres bien mais quand je remzt la seconde le pc ne veut rien afficher a l ecran ( le pc est allumer les ventilo tourne ) je ne comprend pas pourquoi ??
Messages postés
265
Date d'inscription
jeudi 20 août 2015
Statut
Membre
Dernière intervention
24 juillet 2018
20
Un problème sur la barette. .. Soit de compatibilité soit elle est tout simplement morte :/

--