Plus de reception des chaines du groupe Tf1

Fermé
Signaler
-
Messages postés
122893
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
4 décembre 2021
-
Bonjour,
Depuis quelques temps, je ne capte plus TF1 et certaines chaines pourtant j'ai bien achete le décodeur HD. J'ai effectué à plusieurs reprises les recherches automatiques et je n'ai que certaines chaines. À savoir que j'ai un vieux téléviseur (tube cathodique). Merci par avance si quelqu'un peut m'a apporter une solution.


1 réponse

Messages postés
122893
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
4 décembre 2021
10 905
Bonjour,
Ton téléviseur n'est pas en cause.
Au niveau de l'adaptateur TNT HD, Essayer de débrancher la prise du secteur , attendre un quart d'heure et rebrancher.
Si cela ne marche pas et si tu a accès au menu , fait un reset ( retour aux réglages d'usine ) mais tu devra refaire toute l'installation.
Si tu as une antenne râteau individuelle,
La TNT HD est plus exigeante en terme de quantité mais aussi de qualité de signal.
Le mieux serait de placer un pré amplificateur de mat réglable ( parfois trop d'amplification peut dégrader le signal ), ce préampli devra être filtré LTE/4G,
Plus d'explications ici :
http://www.cae-groupe.fr/index.php/lang-fr/zoom-sur/441-nouveau-plan-de-frequence-de-la-bande-uhf.html
Voir KIT 252160 en fin de page après les antennes
Autre solution , réception satellite


J'appelle un chat un chat *
     *en Français dans le texte