Windows 10

Fermé
careyl
Messages postés
3
Date d'inscription
dimanche 15 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016
- Modifié par Andy31200 le 15/05/2016 à 17:57
BioK03
Messages postés
649
Date d'inscription
mardi 15 avril 2014
Statut
Membre
Dernière intervention
24 décembre 2016
- 15 mai 2016 à 18:47
jai plus de son sur mon ordi apres avoir loader windows 10 et jai tout fait avec le support de microsots,mais rien ne fonctionne, jaurais besoin daide svp. merci. EVENS!

Question redirigée vers le forum windows 10 par la modération
A voir également:

1 réponse

BioK03
Messages postés
649
Date d'inscription
mardi 15 avril 2014
Statut
Membre
Dernière intervention
24 décembre 2016
131
15 mai 2016 à 17:46
BONJOUR,

Apparemment, DriversCloud (le nouveau nom de MaConfig) s'est mis aux drivers. Je vous conseille donc de faire une détection : https://www.driverscloud.com/fr/demarrer et d'essayer d'installer le pilote. Si ça ne fonctionne pas, considérez à nous donner le nom de votre carte mère et de votre carte son, si carte son il y a.

Cordialement.
0
careyl
Messages postés
3
Date d'inscription
dimanche 15 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016

15 mai 2016 à 18:22
ca fonctionne pas? merci de maider. nom de ma carte mere Hewlett-Packard . intel corporation 82801l(1ch9family) hd audio center.
0
BioK03
Messages postés
649
Date d'inscription
mardi 15 avril 2014
Statut
Membre
Dernière intervention
24 décembre 2016
131
15 mai 2016 à 18:26
Si vous entrez la référence de votre ordinateur ici : https://support.hp.com/fr-fr/ , trouvez-vous un pilote son ?
0
careyl
Messages postés
3
Date d'inscription
dimanche 15 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016

15 mai 2016 à 18:45
non pas encore ? ca fait 4heures que jessais,mais rien ne marche
0
BioK03
Messages postés
649
Date d'inscription
mardi 15 avril 2014
Statut
Membre
Dernière intervention
24 décembre 2016
131
15 mai 2016 à 18:47
J'ai vu que certains ayant la même carte mère que vous y ont trouvé leur bonheur
0