Maintenance de site, oui, mais pas trop !

Signaler
-
 Utilisateur anonyme -
ok , ça rame, je suppose que ccm est en maintenance.
le probleme est que c est quasi constant !
2 minutes pour ouvrir une page, ça lasse !
a bon entendeur, salut pour ce soir

4 réponses


et en plus , je me retrouve "non identifié" sur beaucoup de messages ajoutés !
c est franchement galere !
Messages postés
31825
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
20 janvier 2022
2 860
ouais grave, sita mon message t'a de la chance
Bonjour


Ralentissement, blocage et perte d'identification sur CCM pendant l'édition d'un message :


* La lecture et le parcours des discussions sur CCM posent aussi problèmes ;

= Chargement des pages Web CCM lentes, voir pas possible ; moulinette puis "Erreur 404" .


* Le bouton "Previsualiser" mon message avant de l'"Ajouter", hier soir (vendredi soir), comme ce matin (samedi matin) fonctionne, mais le chargement des pages est lent, et aussi la fonction, la procédure de contrôle, par "code dans l'image à taper par un humain après décodage visuel", doit être refaite ; mais heureusement pas toujours .


CCM (CommentCaMarche.net) était en rade hier soir (vendredi soir) ; un peu ce matin aussi (samedi) .


Ce qui semble le plus long à charger sur CCM, c'est les Annonces Google .


Le serveur de Google Recherche d'images était hier (ces jours-ci), en rade .


Merci ; valable, ce samedi 28 juillet 2007 vers 11h00


En dessous de l'heure sur les pages CCM, serait-t-il possible de mettre un genre de feu tricolore de charge serveur avec indic?


Merci

C'est clair que c'était galère hier ! De longs temps d'attente, et de continuelles déconnexions!