Mon téléphone ne charge plus [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017
-
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017
-
Bonjour,
J'ai un problème avec mon Xperia E4 il avait déjà bugué sur l'écran et je ne pouvais rien faire j'ai donc attendu qu'il se décharge. Quand il fut décharger je l'ai donc mis a charger mais il ne charge pas et même si je l'allume il reste a 0% ou des fois il monte a 1% pour ensuite revenir a 0. Je ne sais pas quoi faire et j'ai pas trop les moyens pour m'en racheter un nouveau :/ Si quelqu'un peut m'aider s'il vous plait merci.

2 réponses

Messages postés
81
Date d'inscription
samedi 9 janvier 2016
Statut
Membre
Dernière intervention
24 février 2018
25
Bonjour,
T'as essayé avec un autre chargeur ?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56940 internautes nous ont dit merci ce mois-ci

Messages postés
650
Date d'inscription
jeudi 13 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2017
77
Bonjour,

Et je complète ta reponse en demandant combien de temps l'as-tu laissé charger ?


Cordialement,
Florian
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017
>
Messages postés
650
Date d'inscription
jeudi 13 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2017

Je l'ai laissé charger toute une nuit :/ Mais le voyant reste rouge et il charge pas :(
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017

Oui j'ai changer au moins 3 fois de chargeur :/
Messages postés
174
Date d'inscription
dimanche 23 novembre 2014
Statut
Membre
Dernière intervention
15 juillet 2020
5
Bonjour ,
au vu de tes dire , ta batterie est HS
Essais de faire une sauvegerde et fait une resto usine ; mais j'ai un doute !
a+
Messages postés
650
Date d'inscription
jeudi 13 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2017
77 >
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017

Il s'allume ?
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017

Oui
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017

Mais c'est bon merci je suis partie voir l'opérateur et en fait c'était un problème qui venait du chargeur j'ai donc changer et maintenant il fonctionne normal merci quand même pour vos conseils qui m'on bien permis d'expliquer mon problème a mon opérateur :)
Messages postés
650
Date d'inscription
jeudi 13 novembre 2014
Statut
Membre
Dernière intervention
28 novembre 2017
77
Pas de problème :)


A la prochaine,
Florian
Messages postés
10
Date d'inscription
vendredi 22 janvier 2016
Statut
Membre
Dernière intervention
24 janvier 2017

Merci quand même :)