[GTA 5][ PS3] Bloque à l'installation!!! [Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
20 décembre 2015
-
Messages postés
1
Date d'inscription
jeudi 21 avril 2016
Statut
Membre
Dernière intervention
21 avril 2016
-
Bonjour comme vous l'avez vus dans le titre GTA 5 PS3 bloque à l'installation. Sa commence vraiment à m'énerver, je jouais au jeu puis j'ai voulus jouer à autre chose , donc j'ai désinstaller le jeu. Et j'ai voulu le réinstaller et la problème le jeu bloque à l'installation!!! Les images défile, plus de musique et plus la lumière du disque dur (qui est jaune). Ma PS3 a assez de place je l'ai formaté (elle fait 12 GO). Je veux juste le solo et pas le multijoueur donc si vous avez la solution merci de me répondre je vous serais très reconnaissant. Merci. Cordialement

2 réponses

Messages postés
1
Date d'inscription
jeudi 21 avril 2016
Statut
Membre
Dernière intervention
21 avril 2016
6
Bonsoir essayer de prendre le CD de l'un de vos ami c'est une micro rayure qui empêche l'installation. Après normalement quand vous reprenez votre CD sa doit marcher,votre jeu est capable de charger le jeu.Pour moi sa a marché.
Cordialement
Moi aussi g galérée
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57501 internautes nous ont dit merci ce mois-ci

Messages postés
67
Date d'inscription
mardi 11 août 2015
Statut
Membre
Dernière intervention
4 septembre 2017
3
J'ai eu le même problème que toi mais je ne sais plus ce que j'ai fait.
Essaie de l'installer sans la connexion internet ou en supprimant les MàJ.
Messages postés
3
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
20 décembre 2015

Ok merci j'ai déjà essayé mais on sait jamais je réessaye demain et je te le dit.
Messages postés
3
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
20 décembre 2015

Ça ne marche toujours pas... =(
Messages postés
67
Date d'inscription
mardi 11 août 2015
Statut
Membre
Dernière intervention
4 septembre 2017
3 >
Messages postés
3
Date d'inscription
samedi 19 décembre 2015
Statut
Membre
Dernière intervention
20 décembre 2015

Ok, c'est triste... Cherche partout sur internet c'est comme ça que j'avais résolu mon problème !
Messages postés
2
Date d'inscription
dimanche 27 décembre 2015
Statut
Membre
Dernière intervention
27 décembre 2015
>
Messages postés
67
Date d'inscription
mardi 11 août 2015
Statut
Membre
Dernière intervention
4 septembre 2017

Slt mon gta il a beuger
lors du chargement histoire tu serais me dire comment fait faire si tu sais
Messages postés
67
Date d'inscription
mardi 11 août 2015
Statut
Membre
Dernière intervention
4 septembre 2017
3 >
Messages postés
2
Date d'inscription
dimanche 27 décembre 2015
Statut
Membre
Dernière intervention
27 décembre 2015

Désolé du retard, mais si tu n'as toujours pas réglé ton problème, il s'agit su^rement d'un problème de sauvegarde.