Écran noir sans curseur W8.1

Fermé
Abcd_
Messages postés
2
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
31 mars 2016
- 13 déc. 2015 à 16:10
Abcd_
Messages postés
2
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
31 mars 2016
- 31 mars 2016 à 16:48
Bonjour à tous !

Je viens vers vous car je suis en pleine détresse face à souci que je rencontre.

Pour commencer, je suis sous W8.1 depuis quelques jours et la ref. de mon Pc est R510C (asus).

Je vais essayer de détailler le plus clairement possible.

En me connectant sur mon compte admin, un message s'est affiché me disant que j'étais sur un compte provisoire et qu'il fallait que je contacte mon administrateur système (du vrai chinois pour moi), j'ai donc voulu me connecter sur la session invité pour vérifier que tout était normal sur ce compte et là, problème, écran totalement noir, sans curseur.
J'ai donc éteint puis rallumé le pc, ventilo qui tourne, clavier qui fonctionne (touche de verrouillage qui s'allume), écran d'accueil asus puis, plus rien.

J'ai essayé une technique trouvé sur ce site qui consiste à enlever la batterie, appuyer sur power quelques secondes etc mais toujours rien. Par ailleurs il m'est impossible de démarrer le pc en mode sans échec puisqu'avec cette version F8 ne fonctionne pas.

J'ose espérer qu'il puisse exister une solution..

Merci d'avance à ceux qui répondront !

1 réponse

Abcd_
Messages postés
2
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
31 mars 2016

31 mars 2016 à 16:48
Personne ?
0