Formule index-equiv [Résolu/Fermé]

Signaler
Messages postés
323
Date d'inscription
mercredi 31 mars 2010
Statut
Membre
Dernière intervention
4 mars 2020
-
Messages postés
323
Date d'inscription
mercredi 31 mars 2010
Statut
Membre
Dernière intervention
4 mars 2020
-
Bonjour à tous,

quelqu'un m'a aidé à trouvé une formule qui irait pour mon fichier mais j'ai un peu de mal à l'adapter à mon fichier...
https://www.cjoint.com/c/ELikMwo7J7s

Pourriez vous m'aider car je ne comprend pas suffisament la maitrise de index/equiv

Merci d'avance

1 réponse

Messages postés
323
Date d'inscription
mercredi 31 mars 2010
Statut
Membre
Dernière intervention
4 mars 2020
5
résolu
=SI(B13="Date";B12;SI(B14<>"";A13;"")) merci via55