Wifi ne s'active pas sur Wind 10 [Fermé]

Signaler
Messages postés
5
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
25 novembre 2015
-
Messages postés
5
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
25 novembre 2015
-
Bonjour,

Chez moi mon PC fonctionnait tres bien en wifi. Arrivé au bureau pour me connecter sur mon ordi portable, impossible d'allumer la wifi. J'ai redémarré mon ordi, j'ai vérifié le bouton de la wifi de mon HP mais rien y fait.

Dans la partie Paramètre> Réseaux Internet> Wifi le bouton activité/desactivé reste a bloqué.
J'ai désinstallé mon Driver de wifi mais des que je redémarre mon PC un nouveau driver apparaît mais le résultat est le même.
Je suis sur le point de télécharger Speecy pour en savoir plus sur mon PC mais bon je ne pense pas que cela va me faire avancer.

Si quelqu'un sait comment je peut faire fonctionner ma wifi ça serait génial.

Cordialement,

Kalinleh
A voir également:

2 réponses

Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 605
Bonjour.
Mais les données du Wifi au bureau ne sont pas identiques que celle de chez toi.
Le nom utilisateur SSID et le WPA-KEY mot de passe sont différents au bureau que sur ta connexion chez toi.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
25 novembre 2015

Non mais je sais.

Ce que je veux dire c'est que la wifi ne se lance pas. Genre comme si je n'avais pas de carte wifi / carte réseau je sais pas trop comment t'appelle ça.
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 605
La carte wifi c'est Wireless Lan Card.
?? problème de configuration ou de pilote ou le wifi n'est pas activé sur ton pc, via une touche ou un icône.
Messages postés
48
Date d'inscription
mardi 17 novembre 2015
Statut
Membre
Dernière intervention
26 janvier 2019
25
Pour les pilotes, je te propose d'aller voir ce site, qui télécharge et met à jour tes drivers : https://www.driverscloud.com/fr

Tes pilotes ne sont pas à jour.
Messages postés
5
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
25 novembre 2015

j'ai cliqué sur démarrer la détection mais rien ne se passe. En regardant sur les autres forums et en essayant de suivre les instruction j'ai tenté de mettre a jour les drivers mais apparemment c'est deja le cas. J'ai aussi scanné mon pc histoire de vous fournir un max d'information avec Speecy

Système d'exploitation
Windows 10 Home 64-bit
Processeur
Intel Celeron B840 @ 1.90GHz
Technologie Sandy Bridge 32nm
RAM
2.00GB Canal-Simple DDR3 @ 665 MHz (9-9-9-24)
Carte mère
Hewlett-Packard 167E (CPU 1)
Graphiques
Generic PnP Monitor (1366x768@60Hz)
Intel HD Graphics (HP)
Stockage
298GB Seagate ST320LT020-9YG142 (SATA)
Disques optiques
hp DVD A DS8A8SH
Audio
IDT High Definition Audio CODEC

----------------------------------------------------------------------------------------------
Pour le réseau un peu de précision (accrochez vous c'est pas agréable )

Réseau
Vous êtes connecté à Internet
Connecté via Realtek PCIe GBE Family Controller #2
Adresse IP 10.10.2.97
Masque de sous-réseau 255.255.255.0
Passerelle 10.10.2.1
Serveur DNS préféré 10.10.2.1
DHCP Activé
Serveur DHCP 10.10.2.1
Adresse IP externe 122.174.239.94
Type d'adaptateur Ethernet
NetBIOS sur TCO/IP Activé via DHCP
Type de noeud NetBIOS Noeud hybride
Vitesse du lien 943 Bps
Nom de l'ordinateur
Nom NetBIOS DAMIEN-PC
Nom du DNS Damien-PC
Appartenance Partie de groupe de travail
Groupe de travail ORDICENTRE
Bureau à distance
Désactivé
Console
État Actif
Domaine DAMIEN-PC
Info WinInet
LAN Connection
Le système local utilise un réseau local pour se connecter à Internet
Le système local utilise RAS pour se connecter à Internet
Information sur le sans fil
Sans fil désactivé
Info WinHTTP
WinHTTPSessionProxyType Aucun proxy
Proxy de session
Contournement de proxy de session
Essais de connexion 5
Délai de connexion dépassé 60,000
Version HTTP HTTP 1.1
Connexion maximales par serveurs 1.0 INFINI
Connexion maximales par serveurs INFINI
Maximum de redirections HTTP automatiques 10
Maximum de continuations de statut HTTP 10
Délai d'envoi dépassé 30,000
Détection automatique IEProxy Oui
Configuration automatique IEProxy
IEProxy
Contournement d'IEProxy
Type d'accès de la configuration du proxy par défaut Aucun proxy
Proxy de configuration par défaut
Contournement du proxy de configuration par défaut
Partages et découverte
Découverte réseau Désactivé
Partage de fichiers et d'imprimantes Activé
Service de partage de fichiers et d'imprimantes Activé
Partage de fichiers simple Activé
Partages administratifs Activé
Network access: Sharing and security model for local accounts Classic - local users authenticate as themselves
Liste des adaptateurs
Activé
Bluetooth Device (Personal Area Network)
Nom de la connexion Connexion réseau Bluetooth
DHCP activé Oui
Adresse MAC 9C-B7-0D-79-F6-2E
Qualcomm Atheros AR9285 802.11b|g|n WiFi Adapter
Nom de la connexion Wi-Fi
DHCP activé Oui
Adresse MAC 9C-B7-0D-79-99-36
Realtek PCIe GBE Family Controller #2
Nom de la connexion Connexion au réseau local 2
NetBIOS sur TCP/IP Oui
DHCP activé Oui
Adresse MAC E4-11-5B-49-59-25
Adresse IP 10.10.2.97
Masque de sous-réseau 255.255.255.0
Passerelle 10.10.2.1
DHCP 10.10.2.1
Serveur DNS 10.10.2.1
Partages réseau
No network shares
Nombre de connexions TCP actuel
C:\Program Files (x86)\Google\Chrome\Application\chrome.exe (6384)
C:\PROGRA~1\MICROS~2\Office15\WINWORD.EXE (612)
C:\Windows\explorer.exe (4288)
C:\Windows\System32\svchost.exe (5140)
lsass.exe (604)
mqsvc.exe (2284)
services.exe (596)
spoolsv.exe (1424)
svchost.exe (664)
svchost.exe (728)
svchost.exe (932)
System Process
System Process
wininit.exe (472)
Messages postés
48
Date d'inscription
mardi 17 novembre 2015
Statut
Membre
Dernière intervention
26 janvier 2019
25
Il faut télécharger le programme permettant de détecter ta configuration depuis le site https://www.driverscloud.com/fr

puis cliquer sur INSTALLATION DE L'AGENT puis tu relance la détection
Messages postés
5
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
25 novembre 2015

Cool c'est fait

Cependant tout est a jour a ce niveau la.
Sur internet j'ai lu que c'etait possiblement lié a mon HP power assistant qui bloque la Wifi. J'ai tenté de changer le profil mais rien ne se passe. Je suis allé dans la partie installer/désinstaller un programme mais je n'ai pas l'autorisation de supprimer ce programme!!!
C'est vraiment chiant.

En tout cas c'est cool de m'aider:
Messages postés
48
Date d'inscription
mardi 17 novembre 2015
Statut
Membre
Dernière intervention
26 janvier 2019
25
Télécharge le HP Power Assistant et installe-le, ce qui aura pour effet de remplacer la version défectueuse ?
Messages postés
5
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
25 novembre 2015

Hmm d'apres mes recherches ça ne se télécharge plus.

Ou en tout cas pas sur mon PC. J'ai essayé de le supprimer en mode sans échec mais ça ne fonctionne pas