Je n'arrive pas a utiliser Adobe Flash player [Résolu/Fermé]

Signaler
-
 tessa -
Bonjour,
Je suis sur linux Ubuntu 14.04, j'aimerais télécharger Adobe Fash player .. Alors je le fait mais apres le téléchargement je ne peux pas l'utiliser, je ne comprends pas!
merci d'avance pour votre aide


1 réponse

Messages postés
4583
Date d'inscription
jeudi 23 octobre 2003
Statut
Contributeur
Dernière intervention
14 janvier 2021
469
Bonjour,

Adobe ne maintient plus à jour Flash player pour Linux ( version 11 ).
https://www.adobe.com/flashplayer/otherversions

Si vous tenais à lire des vidéos, ... utilisez plutôt Mozilla Firefox et Google Chrome.

Bonne chance et bienvenu dans un monde plus libre.

D'accord ! merci beaucoup de votre reponse !
Merci, aurevoir